<!DOCTYPE html>

<html lang="en-US" id="arve" class="no-js">
<head>
	
	<meta charset="UTF-8">
	
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0" />
	<!-- This site is optimized with the Yoast SEO plugin v15.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Regulators crack down on misleading thrift operations - InvestigateWest</title>
	<meta name="description" content="Within the last decade, state regulators across the country have accused many for-profit secondhand stores of masquerading as charities, using deceptive tactics through advertising, telemarketers, pickup services, donation bins, and dubious charity alliances." />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.invw.org/2020/10/30/regulators-crack-down-on-misleading-thrift-operations/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Regulators crack down on misleading thrift operations - InvestigateWest" />
	<meta property="og:description" content="Within the last decade, state regulators across the country have accused many for-profit secondhand stores of masquerading as charities, using deceptive tactics through advertising, telemarketers, pickup services, donation bins, and dubious charity alliances." />
	<meta property="og:url" content="https://www.invw.org/2020/10/30/regulators-crack-down-on-misleading-thrift-operations/" />
	<meta property="og:site_name" content="InvestigateWest" />
	<meta property="article:publisher" content="https://www.facebook.com/investigatewest/" />
	<meta property="article:published_time" content="2020-10-30T23:27:16+00:00" />
	<meta property="article:modified_time" content="2020-11-01T01:52:46+00:00" />
	<meta property="og:image" content="https://www.invw.org/wp-content/uploads/2015/10/project_thrift_02-771x552.jpg" />
	<meta property="og:image:width" content="771" />
	<meta property="og:image:height" content="552" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@rmcclureIW" />
	<meta name="twitter:site" content="@invw" />
	<meta name="twitter:label1" value="Written by">
	<meta name="twitter:data1" value="Robert McClure">
	<meta name="twitter:label2" value="Est. reading time">
	<meta name="twitter:data2" value="4 minutes">
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="InvestigateWest &raquo; Feed" href="https://www.invw.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="InvestigateWest &raquo; Comments Feed" href="https://www.invw.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="InvestigateWest &raquo; Regulators crack down on misleading thrift operations Comments Feed" href="https://www.invw.org/2020/10/30/regulators-crack-down-on-misleading-thrift-operations/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.invw.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='smls-frontend-style-css'  href='https://www.invw.org/wp-content/plugins/smart-logo-showcase-lite/css/smls-frontend-style.css?ver=1.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='smls-block-editor-css'  href='https://www.invw.org/wp-content/plugins/smart-logo-showcase-lite/inc/smls-block/smls-block.css?ver=1.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.invw.org/wp-includes/css/dist/block-library/style.min.css?ver=5.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.invw.org/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3' type='text/css' media='all' />
<style id='contact-form-7-inline-css' type='text/css'>
.wpcf7 .wpcf7-recaptcha iframe {margin-bottom: 0;}.wpcf7 .wpcf7-recaptcha[data-align="center"] > div {margin: 0 auto;}.wpcf7 .wpcf7-recaptcha[data-align="right"] > div {margin: 0 0 0 auto;}
</style>
<link rel='stylesheet' id='cookie-law-info-css'  href='https://www.invw.org/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=1.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://www.invw.org/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='page-list-style-css'  href='https://www.invw.org/wp-content/plugins/page-list/css/page-list.css?ver=5.2' type='text/css' media='all' />
<link rel='stylesheet' id='salient-social-css'  href='https://www.invw.org/wp-content/plugins/salient-social/css/style.css?ver=1.1' type='text/css' media='all' />
<style id='salient-social-inline-css' type='text/css'>

  .sharing-default-minimal .nectar-love.loved,
  body .nectar-social[data-color-override="override"].fixed > a:before, 
  body .nectar-social[data-color-override="override"].fixed .nectar-social-inner a,
  .sharing-default-minimal .nectar-social[data-color-override="override"] .nectar-social-inner a:hover {
    background-color: #f4bd00;
  }
  .nectar-social.hover .nectar-love.loved,
  .nectar-social.hover > .nectar-love-button a:hover,
  .nectar-social[data-color-override="override"].hover > div a:hover,
  #single-below-header .nectar-social[data-color-override="override"].hover > div a:hover,
  .nectar-social[data-color-override="override"].hover .share-btn:hover,
  .sharing-default-minimal .nectar-social[data-color-override="override"] .nectar-social-inner a {
    border-color: #f4bd00;
  }
  #single-below-header .nectar-social.hover .nectar-love.loved i,
  #single-below-header .nectar-social.hover[data-color-override="override"] a:hover,
  #single-below-header .nectar-social.hover[data-color-override="override"] a:hover i,
  #single-below-header .nectar-social.hover .nectar-love-button a:hover i,
  .nectar-love:hover i,
  .hover .nectar-love:hover .total_loves,
  .nectar-love.loved i,
  .nectar-social.hover .nectar-love.loved .total_loves,
  .nectar-social.hover .share-btn:hover, 
  .nectar-social[data-color-override="override"].hover .nectar-social-inner a:hover,
  .nectar-social[data-color-override="override"].hover > div:hover span,
  .sharing-default-minimal .nectar-social[data-color-override="override"] .nectar-social-inner a:not(:hover) i,
  .sharing-default-minimal .nectar-social[data-color-override="override"] .nectar-social-inner a:not(:hover) {
    color: #f4bd00;
  }
</style>
<link rel='stylesheet' id='smls-fontawesome-style-css'  href='https://www.invw.org/wp-content/plugins/smart-logo-showcase-lite/css/font-awesome.min.css?ver=1.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='smls-google-fonts-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C300%2C600%2C700%2C800&#038;ver=5.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='smls-google-fonts-roboto-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C300italic%2C400italic%2C500%2C500italic%2C700%2C700italic%2C900italic%2C900&#038;ver=5.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='smls-google-fonts-lato-css'  href='https://fonts.googleapis.com/css?family=Lato%3A400%2C300italic%2C400italic%2C700%2C700italic%2C900italic%2C900&#038;ver=5.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='smls-google-fonts-montserrat-css'  href='https://fonts.googleapis.com/css?family=Montserrat%3A400%2C700&#038;ver=5.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='smls-google-fonts-merriweather-css'  href='https://fonts.googleapis.com/css?family=Merriweather+Sans%3A300%2C400%2C700%2C800+Sans%3A300%2C400%2C700&#038;ver=5.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='smls-google-fonts-droid-css'  href='https://fonts.googleapis.com/css?family=Droid+Sans%3A400%2C700&#038;ver=5.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='smls-google-fonts-oxygen-css'  href='https://fonts.googleapis.com/css?family=Oxygen%3A300%2C400%2C700&#038;ver=5.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='smls-google-fonts-raleway-css'  href='https://fonts.googleapis.com/css?family=Raleway%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900&#038;ver=5.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='smls-owl-style-css'  href='https://www.invw.org/wp-content/plugins/smart-logo-showcase-lite/css/owl.carousel.css?ver=1.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='smls-tooltip-style-css'  href='https://www.invw.org/wp-content/plugins/smart-logo-showcase-lite/css/tooltipster.bundle.css?ver=1.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='smls-responsive-style-css'  href='https://www.invw.org/wp-content/plugins/smart-logo-showcase-lite/css/smls-responsive.css?ver=1.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='smls-popup-style-css'  href='https://www.invw.org/wp-content/plugins/smart-logo-showcase-lite/css/popup-contact.css?ver=1.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.invw.org/wp-content/themes/salient/css/font-awesome.min.css?ver=4.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='salient-grid-system-css'  href='https://www.invw.org/wp-content/themes/salient/css/grid-system.css?ver=12.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='main-styles-css'  href='https://www.invw.org/wp-content/themes/salient/css/style.css?ver=12.1.3' type='text/css' media='all' />
<style id='main-styles-inline-css' type='text/css'>
html:not(.page-trans-loaded) { background-color: #ffffff; }
</style>
<link rel='stylesheet' id='nectar-ocm-slide-out-right-hover-css'  href='https://www.invw.org/wp-content/themes/salient/css/off-canvas/slide-out-right-hover.css?ver=12.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='nectar-single-styles-css'  href='https://www.invw.org/wp-content/themes/salient/css/single.css?ver=12.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-css'  href='https://www.invw.org/wp-content/themes/salient/css/plugins/magnific.css?ver=8.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='nectar_default_font_open_sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='https://www.invw.org/wp-content/themes/salient/css/responsive.css?ver=12.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='skin-material-css'  href='https://www.invw.org/wp-content/themes/salient/css/skin-material.css?ver=12.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='nectar-widget-posts-css'  href='https://www.invw.org/wp-content/themes/salient/css/elements/widget-nectar-posts.css?ver=12.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='dynamic-css-css'  href='https://www.invw.org/wp-content/themes/salient/css/salient-dynamic-styles.css?ver=90111' type='text/css' media='all' />
<style id='dynamic-css-inline-css' type='text/css'>
#page-header-bg h1,#page-header-bg .subheader,.nectar-box-roll .overlaid-content h1,.nectar-box-roll .overlaid-content .subheader,#page-header-bg #portfolio-nav a i,body .section-title #portfolio-nav a:hover i,.page-header-no-bg h1,.page-header-no-bg span,#page-header-bg #portfolio-nav a i,#page-header-bg span,#page-header-bg #single-below-header a:hover,#page-header-bg #single-below-header a:focus,#page-header-bg.fullscreen-header .author-section a{color:#ffffff!important;}body #page-header-bg .pinterest-share i,body #page-header-bg .facebook-share i,body #page-header-bg .linkedin-share i,body #page-header-bg .twitter-share i,body #page-header-bg .google-plus-share i,body #page-header-bg .icon-salient-heart,body #page-header-bg .icon-salient-heart-2{color:#ffffff;}#page-header-bg[data-post-hs="default_minimal"] .inner-wrap > a:not(:hover){color:#ffffff;border-color:rgba(255,255,255,0.4);}.single #page-header-bg #single-below-header > span{border-color:rgba(255,255,255,0.4);}body .section-title #portfolio-nav a:hover i{opacity:0.75;}.single #page-header-bg .blog-title #single-meta .nectar-social.hover > div a,.single #page-header-bg .blog-title #single-meta > div a,.single #page-header-bg .blog-title #single-meta ul .n-shortcode a,#page-header-bg .blog-title #single-meta .nectar-social.hover .share-btn{border-color:rgba(255,255,255,0.4);}.single #page-header-bg .blog-title #single-meta .nectar-social.hover > div a:hover,#page-header-bg .blog-title #single-meta .nectar-social.hover .share-btn:hover,.single #page-header-bg .blog-title #single-meta div > a:hover,.single #page-header-bg .blog-title #single-meta ul .n-shortcode a:hover,.single #page-header-bg .blog-title #single-meta ul li:not(.meta-share-count):hover > a{border-color:rgba(255,255,255,1);}.single #page-header-bg #single-meta div span,.single #page-header-bg #single-meta > div a,.single #page-header-bg #single-meta > div i{color:#ffffff!important;}.single #page-header-bg #single-meta ul .meta-share-count .nectar-social a i{color:rgba(255,255,255,0.7)!important;}.single #page-header-bg #single-meta ul .meta-share-count .nectar-social a:hover i{color:rgba(255,255,255,1)!important;}@media only screen and (min-width:1000px){body #ajax-content-wrap.no-scroll{min-height:calc(100vh - 70px);height:calc(100vh - 70px)!important;}}@media only screen and (min-width:1000px){#page-header-wrap.fullscreen-header,#page-header-wrap.fullscreen-header #page-header-bg,html:not(.nectar-box-roll-loaded) .nectar-box-roll > #page-header-bg.fullscreen-header,.nectar_fullscreen_zoom_recent_projects,#nectar_fullscreen_rows:not(.afterLoaded) > div{height:calc(100vh - 69px);}.wpb_row.vc_row-o-full-height.top-level,.wpb_row.vc_row-o-full-height.top-level > .col.span_12{min-height:calc(100vh - 69px);}html:not(.nectar-box-roll-loaded) .nectar-box-roll > #page-header-bg.fullscreen-header{top:70px;}.nectar-slider-wrap[data-fullscreen="true"]:not(.loaded),.nectar-slider-wrap[data-fullscreen="true"]:not(.loaded) .swiper-container{height:calc(100vh - 68px)!important;}.admin-bar .nectar-slider-wrap[data-fullscreen="true"]:not(.loaded),.admin-bar .nectar-slider-wrap[data-fullscreen="true"]:not(.loaded) .swiper-container{height:calc(100vh - 68px - 32px)!important;}}#nectar_fullscreen_rows{background-color:;}
</style>
<link rel='stylesheet' id='redux-google-fonts-salient_redux-css'  href='https://fonts.googleapis.com/css?family=Rubik%3A500%2C700%2C400%7CArchivo+Black%3A400%7CNunito%3A400italic%2C400%7CMontserrat%3A500&#038;subset=latin&#038;ver=1603665821' type='text/css' media='all' />
<script type='text/javascript' src='https://www.invw.org/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' id='cookie-law-info-js-extra'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"ccpaEnabled":"1","ccpaRegionBased":"","ccpaBarEnabled":"","ccpaType":"ccpa_gdpr","js_blocking":"1","custom_integration":"","triggerDomRefresh":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#FFF","border":"#b1a6a6c2","border_on":"","button_1_button_colour":"#61a229","button_1_button_hover":"#4e8221","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":"","button_2_hidebar":"","button_3_button_colour":"#3566bb","button_3_button_hover":"#2a5296","button_3_link_colour":"#fff","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#333333","button_4_as_button":"","font_family":"inherit","header_fix":"","notify_animate_hide":"1","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"0","text":"#333333","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"https:\/\/www.invw.org\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.invw.org/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.9.3' id='cookie-law-info-js'></script>
<script type='text/javascript' id='cookie-law-info-ccpa-js-extra'>
/* <![CDATA[ */
var ccpa_data = {"opt_out_prompt":"Do you really wish to opt out?","opt_out_confirm":"Confirm","opt_out_cancel":"Cancel"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.invw.org/wp-content/plugins/cookie-law-info/admin/modules/ccpa/assets/js/cookie-law-info-ccpa.js?ver=1.9.3' id='cookie-law-info-ccpa-js'></script>
<script type='text/javascript' src='https://www.invw.org/wp-content/plugins/smart-logo-showcase-lite/js/owl.carousel.js?ver=1.1.6' id='smls-owl-script-js'></script>
<script type='text/javascript' src='https://www.invw.org/wp-content/plugins/smart-logo-showcase-lite/js/tooltipster.bundle.js?ver=1.1.6' id='smls-tooltip-script-js'></script>
<script type='text/javascript' src='https://www.invw.org/wp-content/plugins/smart-logo-showcase-lite/js/smls-frontend-script.js?ver=1.1.6' id='smls-frontend-script-js'></script>
<script type='text/javascript' id='ajax-script-js-extra'>
/* <![CDATA[ */
var my_ajax_object = {"ajax_url":"https:\/\/www.invw.org\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.invw.org/wp-content/plugins/team-showcase-supreme/assets/js/ajaxdata.js?ver=5.5.2' id='ajax-script-js'></script>
<link rel="https://api.w.org/" href="https://www.invw.org/wp-json/" /><link rel="alternate" type="application/json" href="https://www.invw.org/wp-json/wp/v2/posts/627838" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.invw.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.invw.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.2" />
<link rel='shortlink' href='https://www.invw.org/?p=627838' />
<link rel="alternate" type="application/json+oembed" href="https://www.invw.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.invw.org%2F2020%2F10%2F30%2Fregulators-crack-down-on-misleading-thrift-operations%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.invw.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.invw.org%2F2020%2F10%2F30%2Fregulators-crack-down-on-misleading-thrift-operations%2F&#038;format=xml" />
<script type='text/javascript' data-cfasync='false'>var _mmunch = {'front': false, 'page': false, 'post': false, 'category': false, 'author': false, 'search': false, 'attachment': false, 'tag': false};_mmunch['post'] = true; _mmunch['postData'] = {"ID":627838,"post_name":"regulators-crack-down-on-misleading-thrift-operations","post_title":"Regulators crack down\u00a0on misleading thrift operations","post_type":"post","post_author":"23055","post_status":"publish"}; _mmunch['postCategories'] = [{"term_id":3138,"name":"Investigative Reports","slug":"investigative-reports","term_group":0,"term_taxonomy_id":3138,"taxonomy":"category","description":"InvestigateWest's mission is to do in-depth, investigative reports on important topics in the West, especially the Pacific Northwest, with a focus on the environment, health and social justice.","parent":0,"count":63,"filter":"raw","cat_ID":3138,"category_count":63,"category_description":"InvestigateWest's mission is to do in-depth, investigative reports on important topics in the West, especially the Pacific Northwest, with a focus on the environment, health and social justice.","cat_name":"Investigative Reports","category_nicename":"investigative-reports","category_parent":0},{"term_id":4494,"name":"Watchdog","slug":"watchdog","term_group":0,"term_taxonomy_id":4496,"taxonomy":"category","description":"Reporting on power and the public trust placed in government, business, and other institutions.","parent":0,"count":137,"filter":"raw","cat_ID":4494,"category_count":137,"category_description":"Reporting on power and the public trust placed in government, business, and other institutions.","cat_name":"Watchdog","category_nicename":"watchdog","category_parent":0}]; _mmunch['postTags'] = [{"term_id":4679,"name":"Better Business Bureau","slug":"better-business-bureau","term_group":0,"term_taxonomy_id":4680,"taxonomy":"post_tag","description":"","parent":0,"count":4,"filter":"raw"},{"term_id":4674,"name":"Charities Review Council","slug":"charities-review-council","term_group":0,"term_taxonomy_id":4675,"taxonomy":"post_tag","description":"","parent":0,"count":2,"filter":"raw"},{"term_id":6797,"name":"CharityWatch","slug":"charitywatch","term_group":0,"term_taxonomy_id":6798,"taxonomy":"post_tag","description":"","parent":0,"count":1,"filter":"raw"},{"term_id":6790,"name":"Daniel Borochoff","slug":"daniel-borochoff","term_group":0,"term_taxonomy_id":6791,"taxonomy":"post_tag","description":"","parent":0,"count":2,"filter":"raw"},{"term_id":6796,"name":"Epic Thrift Stores","slug":"epic-thrift-stores","term_group":0,"term_taxonomy_id":6797,"taxonomy":"post_tag","description":"","parent":0,"count":1,"filter":"raw"},{"term_id":6795,"name":"King County Judge Roger Rogoff","slug":"king-county-judge-roger-rogoff","term_group":0,"term_taxonomy_id":6796,"taxonomy":"post_tag","description":"","parent":0,"count":1,"filter":"raw"},{"term_id":4685,"name":"Sara Gaugl","slug":"sara-gaugl","term_group":0,"term_taxonomy_id":4686,"taxonomy":"post_tag","description":"","parent":0,"count":2,"filter":"raw"},{"term_id":5713,"name":"Savers Inc.","slug":"savers-inc","term_group":0,"term_taxonomy_id":5714,"taxonomy":"post_tag","description":"","parent":0,"count":3,"filter":"raw"},{"term_id":6794,"name":"Thrift Land USA","slug":"thrift-land-usa","term_group":0,"term_taxonomy_id":6795,"taxonomy":"post_tag","description":"","parent":0,"count":1,"filter":"raw"},{"term_id":5641,"name":"TVI Inc","slug":"tvi-inc","term_group":0,"term_taxonomy_id":5642,"taxonomy":"post_tag","description":"","parent":0,"count":4,"filter":"raw"}]; _mmunch['postAuthor'] = {"name":"Robert McClure","ID":23055};</script><script data-cfasync="false" src="//a.mailmunch.co/app/v1/site.js" id="mailmunch-script" data-plugin="mc_mm" data-mailmunch-site-id="700814" async></script>			<style type="text/css" media="screen">
				/**
				 * Plugin Name: Subtitles
				 * Plugin URI: http://wordpress.org/plugins/subtitles/
				 * Description: Easily add subtitles into your WordPress posts, pages, custom post types, and themes.
				 * Author: We Cobble
				 * Author URI: https://wecobble.com/
				 * Version: 2.2.0
				 * License: GNU General Public License v2 or later
				 * License URI: http://www.gnu.org/licenses/gpl-2.0.html
				 */

				/**
				 * Be explicit about this styling only applying to spans,
				 * since that's the default markup that's returned by
				 * Subtitles. If a developer overrides the default subtitles
				 * markup with another element or class, we don't want to stomp
				 * on that.
				 *
				 * @since 1.0.0
				 */
				span.entry-subtitle {
					display: block; /* Put subtitles on their own line by default. */
					font-size: 0.53333333333333em; /* Sensible scaling. It's assumed that post titles will be wrapped in heading tags. */
				}
				/**
				 * If subtitles are shown in comment areas, we'll hide them by default.
				 *
				 * @since 1.0.5
				 */
				#comments .comments-title span.entry-subtitle {
					display: none;
				}
			</style><script type="text/javascript"> var root = document.getElementsByTagName( "html" )[0]; root.setAttribute( "class", "js" ); </script><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<link rel="icon" href="https://www.invw.org/wp-content/uploads/2020/10/cropped-favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.invw.org/wp-content/uploads/2020/10/cropped-favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.invw.org/wp-content/uploads/2020/10/cropped-favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.invw.org/wp-content/uploads/2020/10/cropped-favicon-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			/* this code hides the categories from the post header in the post content page */
#page-header-bg[data-post-hs="default_minimal"] .inner-wrap > a {
    display: none !important;
}

/* this code hides the categories from the homepage article boxes */
.meta-category {
    display: none !important;
}

/* hide the date from "New From InvestigateWest" side bar */
.post-date {
    display: none !important;
}

/* hide the word "category" from the project pages */
.subheader {
    display: none !important;
}

/* Hide "No Comments" from Header */
.meta-comment-count {
    display: none !important
}

/* Styling for SearchBar in 'Articles' page*/
#sidebar button {
	margin-top: 1em;
	float:right;
}

#footer-widgets .row 
{
   padding: 15px 0px;
}

#copyright
{
   padding: 0px 0px;
}

#footer-outer[data-cols="1"] #copyright, #footer-outer #copyright[data-layout="centered"] {
    padding: 10px 0px;
}		</style>
		<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	
</head>


<body class="post-template-default single single-post postid-627838 single-format-standard material wpb-js-composer js-comp-ver-6.4.1 vc_responsive" data-footer-reveal="false" data-footer-reveal-shadow="none" data-header-format="default" data-body-border="off" data-boxed-style="" data-header-breakpoint="1000" data-dropdown-style="minimal" data-cae="easeOutQuart" data-cad="700" data-megamenu-width="contained" data-aie="zoom-out" data-ls="magnific" data-apte="standard" data-hhun="1" data-fancy-form-rcs="default" data-form-style="minimal" data-form-submit="regular" data-is="minimal" data-button-style="slightly_rounded_shadow" data-user-account-button="false" data-flex-cols="true" data-col-gap="default" data-header-inherit-rc="false" data-header-search="true" data-animated-anchors="true" data-ajax-transitions="true" data-full-width-header="true" data-slide-out-widget-area="true" data-slide-out-widget-area-style="slide-out-from-right-hover" data-user-set-ocm="off" data-loading-animation="none" data-bg-header="true" data-responsive="1" data-ext-responsive="true" data-header-resize="0" data-header-color="custom" data-transparent-header="false" data-cart="false" data-remove-m-parallax="" data-remove-m-video-bgs="" data-m-animate="0" data-force-header-trans-color="light" data-smooth-scrolling="0" data-permanent-transparent="false" >
	
	<script type="text/javascript"> if(navigator.userAgent.match(/(Android|iPod|iPhone|iPad|BlackBerry|IEMobile|Opera Mini)/)) { document.body.className += " using-mobile-browser "; } </script><div class="ocm-effect-wrap"><div class="ocm-effect-wrap-inner"><div id="ajax-loading-screen" data-disable-mobile="1" data-disable-fade-on-click="0" data-effect="standard" data-method="standard"><div class="loading-icon none"><div class="material-icon">
									 <div class="spinner">
										 <div class="right-side"><div class="bar"></div></div>
										 <div class="left-side"><div class="bar"></div></div>
									 </div>
									 <div class="spinner color-2">
										 <div class="right-side"><div class="bar"></div></div>
										 <div class="left-side"><div class="bar"></div></div>
									 </div>
								 </div></div></div>	
	<div id="header-space"  data-header-mobile-fixed='1'></div> 
	
		
	<div id="header-outer" data-has-menu="true" data-has-buttons="yes" data-header-button_style="default" data-using-pr-menu="false" data-mobile-fixed="1" data-ptnm="false" data-lhe="animated_underline" data-user-set-bg="#222222" data-format="default" data-permanent-transparent="false" data-megamenu-rt="1" data-remove-fixed="1" data-header-resize="0" data-cart="false" data-transparency-option="0" data-box-shadow="none" data-shrink-num="6" data-using-secondary="0" data-using-logo="1" data-logo-height="50" data-m-logo-height="24" data-padding="10" data-full-width="true" data-condense="false" >
		
		
<div id="search-outer" class="nectar">
	<div id="search">
		<div class="container">
			 <div id="search-box">
				 <div class="inner-wrap">
					 <div class="col span_12">
						  <form role="search" action="https://www.invw.org/" method="GET">
														 <input type="text" name="s"  value="" placeholder="Search" /> 
							 								
						<span>Hit enter to search or ESC to close</span>						</form>
					</div><!--/span_12-->
				</div><!--/inner-wrap-->
			 </div><!--/search-box-->
			 <div id="close"><a href="#">
				<span class="close-wrap"> <span class="close-line close-line1"></span> <span class="close-line close-line2"></span> </span>				 </a></div>
		 </div><!--/container-->
	</div><!--/search-->
</div><!--/search-outer-->

<header id="top">
	<div class="container">
		<div class="row">
			<div class="col span_3">
				<a id="logo" href="https://www.invw.org" data-supplied-ml-starting-dark="false" data-supplied-ml-starting="false" data-supplied-ml="false" >
					<img class="stnd " alt="InvestigateWest" src="https://www.invw.org/wp-content/uploads/2020/10/invw-logo-white.png"  /> 
				</a>
				
							</div><!--/span_3-->
			
			<div class="col span_9 col_last">
									<a class="mobile-search" href="#searchbox"><span class="nectar-icon icon-salient-search" aria-hidden="true"></span></a>
										<div class="slide-out-widget-area-toggle mobile-icon slide-out-from-right-hover" data-custom-color="false" data-icon-animation="simple-transform">
						<div> <a href="#sidewidgetarea" aria-label="Navigation Menu" aria-expanded="false" class="closed">
							<span aria-hidden="true"> <i class="lines-button x2"> <i class="lines"></i> </i> </span>
						</a></div> 
					</div>
								
									
					<nav>
						
						<ul class="sf-menu">	
							<li id="menu-item-627571" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-627571"><a href="https://www.invw.org/who-we-are/">Who We Are</a>
<ul class="sub-menu">
	<li id="menu-item-627697" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-627697"><a href="https://www.invw.org/contact/">Contact Us</a></li>
</ul>
</li>
<li id="menu-item-627299" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-627299"><a href="https://www.invw.org/category/environment/">Environment</a></li>
<li id="menu-item-627301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-627301"><a href="https://www.invw.org/category/health/">Health</a></li>
<li id="menu-item-627314" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-627314"><a href="https://www.invw.org/category/watchdog/">Watchdog</a></li>
<li id="menu-item-627320" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-627320"><a href="#">Projects</a>
<ul class="sub-menu">
	<li id="menu-item-627428" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-627428"><a href="https://www.invw.org/category/wildfires/">Wildfires</a></li>
	<li id="menu-item-627666" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-627666"><a href="https://www.invw.org/category/covid-19/">COVID-19</a></li>
	<li id="menu-item-627425" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-627425"><a href="https://www.invw.org/category/foster-care/">Foster Care</a></li>
	<li id="menu-item-627426" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-627426"><a href="https://www.invw.org/category/concussions/">Concussions</a></li>
	<li id="menu-item-627427" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-627427"><a href="https://www.invw.org/category/investigative-reports/">Investigative Reports</a></li>
</ul>
</li>
<li id="menu-item-627283" class="menu-item menu-item-type-custom menu-item-object-custom button_solid_color_2 menu-item-627283"><a href="/donate/">Donate</a></li>
<li id="social-in-menu" class="button_social_group"><a target="_blank" href="https://twitter.com/invw"><i class="fa fa-twitter"></i> </a><a target="_blank" href="https://www.facebook.com/pages/InvestigateWest/103477001809"><i class="fa fa-facebook"></i> </a><a target="_blank" href="https://www.invw.org/feed/"><i class="fa fa-rss"></i> </a><a target="_blank" href="https://www.instagram.com/invw/?hl=en"><i class="fa fa-instagram"></i> </a></li>						</ul>
						

													<ul class="buttons sf-menu" data-user-set-ocm="off">
								
								<li id="search-btn"><div><a href="#searchbox"><span class="icon-salient-search" aria-hidden="true"></span></a></div> </li>								
							</ul>
												
					</nav>
					
										
				</div><!--/span_9-->
				
								
			</div><!--/row-->
					</div><!--/container-->
	</header>
		
	</div>
	
		
	<div id="ajax-content-wrap">
		
		<div id="page-header-wrap" data-animate-in-effect="zoom-out" data-midnight="light" class="" style="height: 550px;"><div id="page-header-bg" class="not-loaded  hentry" data-post-hs="default_minimal" data-padding-amt="normal" data-animate-in-effect="zoom-out" data-midnight="light" data-text-effect="" data-bg-pos="center" data-alignment="left" data-alignment-v="middle" data-parallax="0" data-height="550"  style="height:550px;">					<div class="page-header-bg-image-wrap" id="nectar-page-header-p-wrap" data-parallax-speed="medium">
						<div class="page-header-bg-image" style="background-image: url(https://www.invw.org/wp-content/uploads/2015/10/project_thrift_02-1170x837.jpg);"></div>
					</div> 				
				<div class="container"><img class="hidden-social-img" src="https://www.invw.org/wp-content/uploads/2015/10/project_thrift_02.jpg" alt="Regulators crack down on misleading thrift operations" />					
					<div class="row">
						<div class="col span_6 section-title blog-title" data-remove-post-date="0" data-remove-post-author="0" data-remove-post-comment-number="0">
							<div class="inner-wrap">
								
								<a class="investigative-reports" href="https://www.invw.org/category/investigative-reports/" >Investigative Reports</a><a class="watchdog" href="https://www.invw.org/category/watchdog/" >Watchdog</a>								
								<h1 class="entry-title">Regulators crack down on misleading thrift operations</h1>
								
																
								
									
									<div id="single-below-header" data-hide-on-mobile="false">
										<span class="meta-author vcard author"><span class="fn">By <a href="https://www.invw.org/author/robert-mcclure/" title="Posts by Robert McClure" rel="author">Robert McClure</a></span></span><span class="meta-date date published">October 30, 2020</span><span class="meta-date date updated rich-snippet-hidden">October 31st, 2020</span><span class="meta-comment-count"><a href="https://www.invw.org/2020/10/30/regulators-crack-down-on-misleading-thrift-operations/#respond">No Comments</a></span>									</div><!--/single-below-header-->
												
											</div>
					
				</div><!--/section-title-->
			</div><!--/row-->

						
			
			
			</div>
</div>

</div>

<div class="container-wrap" data-midnight="dark" data-remove-post-date="0" data-remove-post-author="0" data-remove-post-comment-number="0">
	<div class="container main-content">
		
					
		<div class="row">
			
			<p id="breadcrumbs"><span><span><a href="https://www.invw.org/">Home</a> » <span class="breadcrumb_last" aria-current="page">Regulators crack down on misleading thrift operations</span></span></span></p>			
			<div class="post-area col  span_9">
			
			
<article id="post-627838" class="post-627838 post type-post status-publish format-standard has-post-thumbnail category-investigative-reports category-watchdog tag-better-business-bureau tag-charities-review-council tag-charitywatch tag-daniel-borochoff tag-epic-thrift-stores tag-king-county-judge-roger-rogoff tag-sara-gaugl tag-savers-inc tag-thrift-land-usa tag-tvi-inc">
  
  <div class="inner-wrap">

		<div class="post-content" data-hide-featured-media="1">
      
        <div class="content-inner"><div class='mailmunch-forms-before-post' style='display: none !important;'></div><p><strong>By Francesca Lyman/InvestigateWest</strong></p>
<p>Within the last decade, state regulators across the country have accused many for-profit secondhand stores of masquerading as charities, using deceptive tactics through advertising, telemarketers, pickup services, donation bins, and dubious charity alliances. In some cases, even minimum-wage salespeople have been caught misleading the consumer in person, perhaps unintentionally.</p>
<p>An upsurge in public complaints about potential consumer deception by for-profit thrift stores led the <a href="https://img1.wsimg.com/blobby/go/992be0db-0b5a-4e51-be77-84d5c1c97113/downloads/1ct5sqs7b_269595.pdf?ver=1570627633850">Minnesota Attorney General’s office</a> to <a href="https://www.documentcloud.org/documents/7224821-MN-AG-s-Complaint.html">sue</a> the largest for-profit thrift store chain, Washington-state-based Savers, in 2014. Part of Minnesota’s complaint against Savers was that the company solicited the public for donations and then sold “the donated merchandise to the public in its for-profit retail stores for a hefty mark-up.”</p>
<p>In New York State, then-<a href="http://web.archive.org/web/20200806143837/https:/ag.ny.gov/press-release/2015/ag-schneiderman-announces-700k-settlement-operator-clothing-donation-bin-charity">Attorney General Eric Schneiderman</a> alleged in 2015 that Thrift Land USA “used a charitable veneer to trick and mislead the public into believing that the clothing it collected would benefit the charity whose name and logo appeared on its bins.”</p>
<p>However, he said, Thrift Land sold the clothing at a huge profit and the charities named on the bins—Big Brothers Big Sisters of Rockland County and I Love Our Youth, Inc.—&#8221;received only a small, monthly fee for the use of their name and logo.”</p>
<p><strong>&#8216;An overwhelming&#8217; barrage of ads</strong></p>
<p>And <a href="https://sos.tn.gov/news/professional-solicitor-faces-civil-penalties-wrongly-representing-arc-davidson-county">Tennessee regulators found</a> that “J &amp; I Advisory used false, misleading or deceptive practices with its direct mail, at least 14 telemarketers, 15 trucks as well as 53 collection bins throughout Middle Tennessee without properly disclosing they are a paid solicitor” working on behalf of ARC, a nonprofit that helps people with intellectual or developmental disabilities.</p>
<p>Citing “an overwhelming” barrage of advertising, signs, brochures and in-store announcements, a King County Superior Court judge in <a href="https://agportal-s3bucket.s3.amazonaws.com/uploadedfiles/Another/News/Press_Releases/0197_001.pdf">Washington state rebuked</a> the Savers/Value Village thrift store chain a year ago for creating a “deceptive”  impression that the stores themselves were nonprofit and also that shoppers making purchases there were helping charity.</p>
<div id="attachment_356020" style="width: 781px" class="wp-caption alignleft"><a href="https://www.invw.org/wp-content/uploads/2019/01/project_thrift_halloween-01-771x386-credit-InvestigateWest-1-2.png"><img aria-describedby="caption-attachment-356020" loading="lazy" class="wp-image-356020 size-full" src="https://www.invw.org/wp-content/uploads/2019/01/project_thrift_halloween-01-771x386-credit-InvestigateWest-1-2.png" alt="" width="771" height="386" srcset="https://www.invw.org/wp-content/uploads/2019/01/project_thrift_halloween-01-771x386-credit-InvestigateWest-1-2.png 771w, https://www.invw.org/wp-content/uploads/2019/01/project_thrift_halloween-01-771x386-credit-InvestigateWest-1-2-336x168.png 336w, https://www.invw.org/wp-content/uploads/2019/01/project_thrift_halloween-01-771x386-credit-InvestigateWest-1-2-768x384.png 768w" sizes="(max-width: 771px) 100vw, 771px" /></a><p id="caption-attachment-356020" class="wp-caption-text">This photo from InvestigateWest&#8217;s 2015 &#8220;Profiting From Thrift&#8221; series illustrates the large markup that Value Village in Seattle managed to make on goods donated by the public on behalf of charity. (Photo credit: Paul Joseph Brown)</p></div>
<p>A series of articles by <a href="https://www.invw.org/2015/10/28/the-thrift-store-chain-that-dressed-up-like-a-charity-and-got-sued/">InvestigateWest in 2015 exposed</a> the practices of Bellevue-based Savers, leading to inquiries by regulators in other states. InvestigateWest had been discovering, in public records through Freedom of Information Act requests starting in 2013, <a href="https://www.invw.org/2015/12/15/can-regulators-overcome-high-barriers-to-rein-in-for-profit-thrift-stores/">more than 1,000 complaints</a> to the Federal Trade Commission from consumers around the country concerned about deceptive or harassing telemarketing by such stores, as well as similar complaints through a Washington state public records request.</p>
<p>The Savers thrift chain, which has nearly 300 stores in the United States, Australia and Canada, did prevail on a few legal counts. King County Judge Roger Rogoff stated that the chain’s business model—paying pennies for clothing and household goods it sells at a large markup—violated no laws. But giving donors the impression that most of the value of their donation was charitable was unlawful, <a href="https://www.invw.org/2019/11/08/value-village-rebuked-by-judge-for-deceiving-consumers/">he ruled.</a></p>
<blockquote><p>Savers has appealed the trial court’s finding, arguing that “TVI did not make any false statements and did not seek to mislead consumers,” said spokeswoman Sara Gaugl.</p></blockquote>
<p>The appeals court has allowed TVI’s appeal to go forward on the grounds that the trial court may not have given sufficient attention to the defendant&#8217;s <a href="https://www.invw.org/2019/01/17/value-village-first-amendment-shields-our-company-from-state-consumer-protection-lawsuit/">First Amendment right of charitable protected speech</a>.</p>
<p>Savers settled with the Minnesota attorney general. Without admitting guilt, the company in 2015 agreed to pay $1.8 million to six of that state’s charities and to overhaul its donation and disclosure practices. Two of the charities severed their relationships with the company after the suit was filed.</p>
<p>In the New York example, Thrift Land USA netted $10 million selling donations it received through more than 1,100 clothing bins it placed throughout the state, labeled with the licensed names of several charities, giving donors the wrong impression where their donations were going, according to <a href="https://ag.ny.gov/press-release/2015/ag-schneiderman-announces-700k-settlement-operator-clothing-donation-bin-charity">the New York Attorney General</a>.</p>
<p><strong>Mislabeled donation bins bring $247,500 fine</strong></p>
<p>Similarly, the Tennessee Attorney General cracked down on a solicitor for mislabeling donation bins. After the state’s investigation, a for-profit solicitor for the thrift store company was slapped with a $247,500 fine.</p>
<p>However, state regulators are hampered by U.S. Supreme Court rulings in their ability to require transparency by fundraisers. In several cases during the last few decades, the court has ruled in favor of paid fundraisers, who have argued that charitable fundraising is a part of free speech, and therefore protected under the First Amendment.</p>
<p>With most of the companies, public information does not mention what actually goes to charities. That’s because in most states there are few or no disclosure requirements. However, in a few other cases, state regulators have cracked down.</p>
<p><strong>&#8216;Deceptive trade practices&#8217;</strong></p>
<p>Take the case of the Epic Thrift stores, a Phoenix-based chain established in 2011, which partnered with a charity called Children of Veterans, setting up donation boxes and shipping donations collected to out-of-state thrift stores.</p><div class='mailmunch-forms-in-post-middle' style='display: none !important;'></div>
<p>A December 2013 <a href="https://arkansasag.gov/media-center/news-releases/settlement-with-children-of-veterans-foundation/">lawsuit</a> by the <a href="https://arkansasag.gov/media-center/news-releases/settlement-with-children-of-veterans-foundation/">Arkansas attorney general</a> charged the charity with “deceptive trade practices,” saying the charity, misled “consumers into believing that their donations of used clothing and shoes will be used to assist and support children of veterans when in fact, the donations are converted to the personal benefit and financial gain of the defendants.”</p>
<p>That suit shut down Epic Thrift in Arkansas, and led to the dissolution of the charity, according to Amanda Priest of the Arkansas Attorney General’s Office.</p>
<p><strong>What consumers can do</strong></p>
<p>Should donors want to know more about how their donations benefit charity they’re forced to dig for information deeply buried in tax documents.</p>
<p>“Few donors have the time or inclination to deeply research this,” said Daniel Borochoff, founder of nonprofit watchdog CharityWatch.</p>
<p>Consumers are advised to ask questions of the companies, first.</p>
<blockquote><p>“If a business is ethical, it needs to say to what degree it’s really helping the charity,” Borochoff said.</p></blockquote>
<p>If donors don’t get answers, they can get take their complaints to the Better Business Bureau, their state attorneys general and federal agencies, consumer watchdogs advise.</p>
<p>**</p>
<p><strong>RESOURCES<br />
</strong></p>
<p>CharityWatch</p>
<p><a href="https://www.charitywatch.org/charity-donating-articles/donors39-intentions-violated-at-for-profit-thrift-stores">https://www.charitywatch.org/charity-donating-articles/donors39-intentions-violated-at-for-profit-thrift-stores</a></p>
<p>Charities Review Council</p>
<p><a href="https://smartgivers.org/want-donate-couch-carpet-clothing/">https://smartgivers.org/want-donate-couch-carpet-clothing/</a></p>
<p>InvestigateWest: Questions to ask</p>
<p><a href="https://www.invw.org/2015/12/15/four-questions-to-ask-before-you-donate-to-a-thrift-store/">https://www.invw.org/2015/12/15/four-questions-to-ask-before-you-donate-to-a-thrift-store/</a></p>
<p>__</p>
<p><strong>Francesca Lyman</strong> is author of <em>The Greenhouse Trap: What We&#8217;re Doing to the Atmosphere and How We Can Slow Global Warming,</em> with World Resources Institute; and <em>Inside the Dzanga Sangha Rain Forest</em>. She has written for <i>Seattle Met</i>, <i>Crosscut.com</i>, <em>Popular Mechanics, Ms. Magazine, </em><i>MSN</i>, <i>New York Time</i>s, <em>L.A. Times, The Washington Post,</em> and others, and wrote the <i>Your Environment </i>column for <a href="http://MSNBC.COM" target="_blank" rel="noopener noreferrer" data-saferedirecturl="https://www.google.com/url?q=http://MSNBC.COM&amp;source=gmail&amp;ust=1604175630039000&amp;usg=AFQjCNHLrzf7NrOMvv_kpAvGmHTh6SlrKw">MSNBC.COM</a>. She has contributed to InvestigateWest since 2014.</p>
<div class='mailmunch-forms-after-post' style='display: none !important;'></div><div class="post-tags"><h4>Tags:</h4><a href="https://www.invw.org/tag/better-business-bureau/" rel="tag">Better Business Bureau</a><a href="https://www.invw.org/tag/charities-review-council/" rel="tag">Charities Review Council</a><a href="https://www.invw.org/tag/charitywatch/" rel="tag">CharityWatch</a><a href="https://www.invw.org/tag/daniel-borochoff/" rel="tag">Daniel Borochoff</a><a href="https://www.invw.org/tag/epic-thrift-stores/" rel="tag">Epic Thrift Stores</a><a href="https://www.invw.org/tag/king-county-judge-roger-rogoff/" rel="tag">King County Judge Roger Rogoff</a><a href="https://www.invw.org/tag/sara-gaugl/" rel="tag">Sara Gaugl</a><a href="https://www.invw.org/tag/savers-inc/" rel="tag">Savers Inc.</a><a href="https://www.invw.org/tag/thrift-land-usa/" rel="tag">Thrift Land USA</a><a href="https://www.invw.org/tag/tvi-inc/" rel="tag">TVI Inc</a><div class="clear"></div></div> </div>        
      </div><!--/post-content-->
      
    </div><!--/inner-wrap-->
    
</article>
<div id="author-bio" class="" data-has-tags="true">
  
	<div class="span_12">
		
	<img alt='Robert McClure' src='https://secure.gravatar.com/avatar/d854ab5ac9cf1e8e2da364a59642dd31?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/d854ab5ac9cf1e8e2da364a59642dd31?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' loading='lazy'/>	<div id="author-info">
		
	  <h3><span></span> 
		
		<a href="https://www.invw.org/author/robert-mcclure/">Robert McClure</a>		</h3> 
	  <p>Robert is co-founder and executive editor of InvestigateWest. At the Seattle Post-Intelligencer, Robert exposed a major weakness in the Endangered Species Act and deficiencies in Puget Sound restoration efforts. His reporting on hard-rock mining won the John B. Oakes Award for Distinguished Environmental Journalism. A longtime former board member of the Society of Environmental Journalists, he currently serves as chairman of the editorial board of SEJournal, the group's quarterly publication. Seattle Magazine in 2013 chose him as one of Seattle's "most influential" people.</p>
		
	</div>
	
		
	<div class="clear"></div>
	
	</div><!--/span_12-->
	
</div><!--/author-bio-->

		</div><!--/post-area-->
			
							
				<div id="sidebar" data-nectar-ss="1" class="col span_3 col_last">
					<div id="mc_mm_widget-3" class="widget widget_mc_mm_widget"><h4>Join our newsletter!</h4><div class='mailmunch-wordpress-widget mailmunch-wordpress-widget-962381' style='display: none !important;'></div></div>			<div id="recent-posts-extra-1" class="widget recent_posts_extra_widget">			<h4>New from InvestigateWest </h4>				
			<ul class="nectar_blog_posts_recent_extra nectar_widget" data-style="hover-featured-image">
				
			<li class="has-img"><a href="https://www.invw.org/2020/10/26/trump-administration-buries-dozens-of-clean-energy-studies/"> <div class="popular-featured-img" style="background-image: url(https://www.invw.org/wp-content/uploads/2020/10/grist-illustration-by-amelia-bates-600x403.jpg);"></div><span class="meta-wrap"><span class="post-title">Trump administration buries dozens of clean energy studies</span> <span class="post-date">October 26, 2020</span></span></a></li><li class="has-img"><a href="https://www.invw.org/2020/10/30/regulators-crack-down-on-misleading-thrift-operations/"> <div class="popular-featured-img" style="background-image: url(https://www.invw.org/wp-content/uploads/2015/10/project_thrift_02.jpg);"></div><span class="meta-wrap"><span class="post-title">Regulators crack down on misleading thrift operations</span> <span class="post-date">October 30, 2020</span></span></a></li><li class="has-img"><a href="https://www.invw.org/2020/10/30/theres-big-business-in-thrift/"> <div class="popular-featured-img" style="background-image: url(https://www.invw.org/wp-content/uploads/2020/10/2RedWhiteBluevets-600x403.jpg);"></div><span class="meta-wrap"><span class="post-title">There&#8217;s big business in thrift</span> <span class="post-date">October 30, 2020</span></span></a></li><li class="has-img"><a href="https://www.invw.org/2020/10/30/profiting-from-thrift-whos-getting-rich-off-your-secondhand-stuff/"> <div class="popular-featured-img" style="background-image: url(https://www.invw.org/wp-content/uploads/2020/10/value-village-atlanta-600x403.jpeg);"></div><span class="meta-wrap"><span class="post-title">Profiting from thrift: Who&#8217;s getting rich off your secondhand stuff?</span> <span class="post-date">October 30, 2020</span></span></a></li><li class="has-img"><a href="https://www.invw.org/2020/10/01/pnw-wildfires-sicken-people-in-the-midwest-and-beyond/"> <div class="popular-featured-img" style="background-image: url(https://www.invw.org/wp-content/uploads/2020/10/NASA-smoke-map.jpg);"></div><span class="meta-wrap"><span class="post-title">PNW wildfires sicken people in the Midwest and beyond</span> <span class="post-date">October 1, 2020</span></span></a></li>			</ul>
			</div>					</div><!--/sidebar-->
				
							
		</div><!--/row-->

		<div class="row">

						 
			 <div data-post-header-style="default_minimal" class="blog_next_prev_buttons wpb_row vc_row-fluid full-width-content standard_section" data-style="fullwidth_next_prev" data-midnight="light">
				 
				 <ul class="controls"><li class="previous-post hidden"></li><li class="next-post  only"><div class="post-bg-img" style="background-image: url(https://www.invw.org/wp-content/uploads/2020/10/2RedWhiteBluevets-scaled.jpg);"></div><a href="https://www.invw.org/2020/10/30/theres-big-business-in-thrift/"></a><h3><span>Next Post</span><span class="text">There's big business in thrift
						 <svg class="next-arrow" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 39 12"><line class="top" x1="23" y1="-0.5" x2="29.5" y2="6.5" stroke="#ffffff;"></line><line class="bottom" x1="23" y1="12.5" x2="29.5" y2="5.5" stroke="#ffffff;"></line></svg><span class="line"></span></span></h3></li></ul>
			 </div>
			 
			 
			<div class="comments-section" data-author-bio="true">
				
<div class="comment-wrap " data-midnight="dark" data-comments-open="true">


			<!-- If comments are open, but there are no comments. -->

	 

	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/10/30/regulators-crack-down-on-misleading-thrift-operations/#respond" style="display:none;">Cancel Reply</a></small></h3><form action="https://www.invw.org/wp-comments-post.php" method="post" id="commentform" class="comment-form"><div class="row"><div class="col span_12"><label for="comment">My comment is..</label><textarea autocomplete="new-password"  id="a16e903383"  name="a16e903383"   cols="45" rows="8" aria-required="true"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="new-password" style="padding:0;clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script data-noptimize type="text/javascript">document.getElementById("comment").setAttribute( "id", "a82134d777887fb4b6e3fc9b7681c8bf" );document.getElementById("a16e903383").setAttribute( "id", "comment" );</script></div></div><div class="row"> <div class="col span_4"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" /></div>
<div class="col span_4"><label for="email">Email <span class="required">*</span></label><input id="email" name="email" type="text" value="" size="30" /></div>
<div class="col span_4 col_last"><label for="url">Website</label><input id="url" name="url" type="text" value="" size="30" /></div></div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Submit Comment" /> <input type='hidden' name='comment_post_ID' value='627838' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	
</div>			</div>   

		</div><!--/row-->

	</div><!--/container main-content-->

</div><!--/container-wrap-->

<div class="nectar-social fixed" data-position="" data-rm-love="0" data-color-override="override"><a href="#"><i class="icon-default-style steadysets-icon-share"></i></a><div class="nectar-social-inner"><a class='facebook-share nectar-sharing' href='#' title='Share this'> <i class='fa fa-facebook'></i> <span class='social-text'>Share</span> </a><a class='twitter-share nectar-sharing' href='#' title='Tweet this'> <i class='fa fa-twitter'></i> <span class='social-text'>Tweet</span> </a><a class='linkedin-share nectar-sharing' href='#' title='Share this'> <i class='fa fa-linkedin'></i> <span class='social-text'>Share</span> </a><a class='pinterest-share nectar-sharing' href='#' title='Pin this'> <i class='fa fa-pinterest'></i> <span class='social-text'>Pin</span> </a></div></div>
<div id="footer-outer" data-midnight="light" data-cols="3" data-custom-color="true" data-disable-copyright="false" data-matching-section-color="true" data-copyright-line="false" data-using-bg-img="false" data-bg-img-overlay="0.5" data-full-width="false" data-using-widget-area="true" data-link-hover="default">
	
		
	<div id="footer-widgets" data-has-widgets="true" data-cols="3">
		
		<div class="container">
			
						
			<div class="row">
				
								
				<div class="col span_4">
					<!-- Footer widget area 1 -->
					<div id="nav_menu-3" class="widget widget_nav_menu"><h4>INVESTIGATEWEST</h4><div class="menu-sitemap-container"><ul id="menu-sitemap" class="menu"><li id="menu-item-627573" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-627573"><a href="https://www.invw.org/who-we-are/">Who We Are</a></li>
<li id="menu-item-627635" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-627635"><a href="https://www.invw.org/articles/">Articles</a></li>
<li id="menu-item-627503" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-627503"><a href="https://www.invw.org/impact/">Impact</a></li>
<li id="menu-item-627692" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-627692"><a href="https://www.invw.org/awards/">Awards and Honors</a></li>
<li id="menu-item-627504" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-627504"><a href="https://www.invw.org/code-of-ethics/">Ethics</a></li>
<li id="menu-item-1798" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1798"><a href="https://www.invw.org/policy-financial-support/">Financial Support Policy</a>
<ul class="sub-menu">
	<li id="menu-item-627502" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-627502"><a href="https://www.invw.org/donors/">Donors</a></li>
	<li id="menu-item-627473" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-627473"><a href="https://www.invw.org/partners/">Partners</a></li>
</ul>
</li>
<li id="menu-item-1655" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1655"><a href="https://www.invw.org/jobs/">Jobs and Internships</a></li>
<li id="menu-item-627501" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-627501"><a href="https://www.invw.org/sitemap/">Sitemap</a></li>
<li id="menu-item-627472" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-627472"><a href="https://www.invw.org/faqs/">FAQs</a></li>
</ul></div></div>					</div><!--/span_3-->
					
											
						<div class="col span_4">
							<!-- Footer widget area 2 -->
							<div id="text-19" class="widget widget_text"><h4>Got a story?</h4>			<div class="textwidget"><p><a href="mailto: tips@invw.org">tips@invw.org</a></p>
</div>
		</div>								
							</div><!--/span_3-->
							
												
						
													<div class="col span_4">
								<!-- Footer widget area 3 -->
								<div id="text-20" class="widget widget_text"><h4>Member of</h4>			<div class="textwidget"><p><a href="https://inn.org/"><img loading="lazy" class="alignnone size-medium wp-image-627527 aligncenter" src="http://www.invw.org/wp-content/uploads/2020/10/inn_logo_gray-336x77.png" alt="" width="336" height="77" srcset="https://www.invw.org/wp-content/uploads/2020/10/inn_logo_gray-336x77.png 336w, https://www.invw.org/wp-content/uploads/2020/10/inn_logo_gray.png 401w" sizes="(max-width: 336px) 100vw, 336px" /></a><a href="https://journalists.org/"><img loading="lazy" class="size-medium wp-image-627586 aligncenter" src="http://www.invw.org/wp-content/uploads/2020/10/ONA-Logo-for-membership-336x103.png" alt="" width="336" height="103" srcset="https://www.invw.org/wp-content/uploads/2020/10/ONA-Logo-for-membership-336x103.png 336w, https://www.invw.org/wp-content/uploads/2020/10/ONA-Logo-for-membership.png 442w" sizes="(max-width: 336px) 100vw, 336px" /></a></p>
</div>
		</div>									
								</div><!--/span_3-->
														
															
							</div><!--/row-->
							
														
						</div><!--/container-->
						
					</div><!--/footer-widgets-->
					
					
  <div class="row" id="copyright" data-layout="centered">
	
	<div class="container">
	   
				<div class="col span_5">
		   
				
				<div class="widget">			
				</div>		   
					   
						<p>
				© Copyright 2020, InvestigateWest.			 </p>	
					   
		</div><!--/span_5-->
			   
	  <div class="col span_7 col_last">
		<ul class="social">
						   <li><a target="_blank" href="https://twitter.com/invw"><i class="fa fa-twitter"></i> </a></li> 		  			 <li><a target="_blank" href="https://www.facebook.com/pages/InvestigateWest/103477001809"><i class="fa fa-facebook"></i> </a></li> 		  		  		  		  		  		  		  			 <li><a target="_blank" href="https://www.invw.org/feed/"><i class="fa fa-rss"></i> </a></li> 		  		  		  		  			 <li><a target="_blank" href="https://www.instagram.com/invw/?hl=en"><i class="fa fa-instagram"></i></a></li> 		  		  		  		  		  		  		  		  		  		  		  		  		  		  		                                 		</ul>
	  </div><!--/span_7-->

	  	
	</div><!--/container-->
	
  </div><!--/row-->
  
		
</div><!--/footer-outer-->

	
	<div id="slide-out-widget-area-bg" class="slide-out-from-right-hover dark">
				</div>
		
		<div id="slide-out-widget-area" class="slide-out-from-right-hover" data-dropdown-func="separate-dropdown-parent-link" data-back-txt="Back">
			
			<div class="inner-wrap">			
			<div class="inner" data-prepend-menu-mobile="false">
				
				<a class="slide_out_area_close" href="#">
					<span class="close-wrap"> <span class="close-line close-line1"></span> <span class="close-line close-line2"></span> </span>				</a>
				
				
									<div class="off-canvas-menu-container mobile-only">
						
												
						<ul class="menu">
							<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-627571"><a href="https://www.invw.org/who-we-are/">Who We Are</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-627697"><a href="https://www.invw.org/contact/">Contact Us</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-627299"><a href="https://www.invw.org/category/environment/">Environment</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-627301"><a href="https://www.invw.org/category/health/">Health</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-627314"><a href="https://www.invw.org/category/watchdog/">Watchdog</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-627320"><a href="#">Projects</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-627428"><a href="https://www.invw.org/category/wildfires/">Wildfires</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-627666"><a href="https://www.invw.org/category/covid-19/">COVID-19</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-627425"><a href="https://www.invw.org/category/foster-care/">Foster Care</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-627426"><a href="https://www.invw.org/category/concussions/">Concussions</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-627427"><a href="https://www.invw.org/category/investigative-reports/">Investigative Reports</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-627283"><a href="/donate/">Donate</a></li>
							
						</ul>
						
						<ul class="menu secondary-header-items">
													</ul>
					</div>
										
				</div>
				
				<div class="bottom-meta-wrap"><ul class="off-canvas-social-links"><li><a target="_blank" href="https://twitter.com/invw"><i class="fa fa-twitter"></i></a></li><li><a target="_blank" href="https://www.facebook.com/pages/InvestigateWest/103477001809"><i class="fa fa-facebook"></i></a></li><li><a target="_blank" href="https://www.invw.org/feed/"><i class="fa fa-rss"></i></a></li><li><a target="_blank" href="https://www.instagram.com/invw/?hl=en"><i class="fa fa-instagram"></i></a></li></ul></div><!--/bottom-meta-wrap--></div> <!--/inner-wrap-->					
				</div>
		
</div> <!--/ajax-content-wrap-->

	<a id="to-top" class="
	mobile-enabled	"><i class="fa fa-angle-up"></i></a>
	</div></div><!--/ocm-effect-wrap--><!--googleoff: all--><div id="cookie-law-info-bar"><span><div class="cli-bar-container cli-style-v2"><div class="cli-bar-message">We use cookies on our website to give you the most relevant experience by remembering your preferences and repeat visits. By clicking “Accept”, you consent to the use of ALL the cookies.</br><div class="wt-cli-ccpa-element"> <a href="javascript:void(0)" style="color:#333333;" class="wt-cli-ccpa-opt-out">Opt out</a>.</div></div><div class="cli-bar-btn_container"><a role='button' tabindex='0' class="cli_settings_button" style="margin:0px 10px 0px 5px;" >Cookie settings</a><a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">ACCEPT</a></div></div></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
    <div class="cli-modal-content cli-bar-popup">
      <button type="button" class="cli-modal-close" id="cliModalClose">
        <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
        <span class="wt-cli-sr-only">Close</span>
      </button>
      <div class="cli-modal-body">
        <div class="cli-container-fluid cli-tab-container">
    <div class="cli-row">
        <div class="cli-col-12 cli-align-items-stretch cli-px-0">
            <div class="cli-privacy-overview">
                <h4>Privacy Overview</h4>                <div class="cli-privacy-content">
                    <div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may affect your browsing experience.</div>
                </div>
                <a class="cli-privacy-readmore" data-readmore-text="Show more" data-readless-text="Show less"></a>            </div>
        </div>
        <div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
              
                                    <div class="cli-tab-section">
                        <div class="cli-tab-header">
                            <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
                                Necessary                            </a>
                            <div class="wt-cli-necessary-checkbox">
                        <input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked"  />
                        <label class="form-check-label" for="wt-cli-checkbox-necessary">Necessary</label>
                    </div>
                    <span class="cli-necessary-caption">Always Enabled</span>                         </div>
                        <div class="cli-tab-content">
                            <div class="cli-tab-pane cli-fade" data-id="necessary">
                                <p>Necessary cookies are absolutely essential for the website to function properly. This category only includes cookies that ensures basic functionalities and security features of the website. These cookies do not store any personal information.</p>
                            </div>
                        </div>
                    </div>
                              
                                    <div class="cli-tab-section">
                        <div class="cli-tab-header">
                            <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab">
                                Non-necessary                            </a>
                            <div class="cli-switch">
                        <input type="checkbox" id="wt-cli-checkbox-non-necessary" class="cli-user-preference-checkbox"  data-id="checkbox-non-necessary"  checked='checked' />
                        <label for="wt-cli-checkbox-non-necessary" class="cli-slider" data-cli-enable="Enabled" data-cli-disable="Disabled"><span class="wt-cli-sr-only">Non-necessary</span></label>
                    </div>                        </div>
                        <div class="cli-tab-content">
                            <div class="cli-tab-pane cli-fade" data-id="non-necessary">
                                <p>Any cookies that may not be particularly necessary for the website to function and is used specifically to collect user personal data via analytics, ads, other embedded contents are termed as non-necessary cookies. It is mandatory to procure user consent prior to running these cookies on your website.</p>
                            </div>
                        </div>
                    </div>
                            
        </div>
    </div>
</div>
      </div>
    </div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all--><script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.invw.org\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.invw.org/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.3' id='contact-form-7-js'></script>
<script type='text/javascript' id='salient-social-js-extra'>
/* <![CDATA[ */
var nectarLove = {"ajaxurl":"https:\/\/www.invw.org\/wp-admin\/admin-ajax.php","postID":"627838","rooturl":"https:\/\/www.invw.org","loveNonce":"6f7a37825a"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.invw.org/wp-content/plugins/salient-social/js/salient-social.js?ver=1.1' id='salient-social-js'></script>
<script type='text/javascript' src='https://www.invw.org/wp-content/themes/salient/js/third-party/jquery.easing.js?ver=1.3' id='jquery-easing-js'></script>
<script type='text/javascript' src='https://www.invw.org/wp-content/themes/salient/js/third-party/jquery.mousewheel.js?ver=3.1.13' id='jquery-mousewheel-js'></script>
<script type='text/javascript' src='https://www.invw.org/wp-content/themes/salient/js/priority.js?ver=12.1.3' id='nectar_priority-js'></script>
<script type='text/javascript' src='https://www.invw.org/wp-content/themes/salient/js/third-party/transit.js?ver=0.9.9' id='nectar-transit-js'></script>
<script type='text/javascript' src='https://www.invw.org/wp-content/themes/salient/js/third-party/waypoints.js?ver=4.0.1' id='nectar-waypoints-js'></script>
<script type='text/javascript' src='https://www.invw.org/wp-content/plugins/salient-portfolio/js/third-party/imagesLoaded.min.js?ver=4.1.4' id='imagesLoaded-js'></script>
<script type='text/javascript' src='https://www.invw.org/wp-content/themes/salient/js/third-party/hoverintent.js?ver=1.9' id='hoverintent-js'></script>
<script type='text/javascript' src='https://www.invw.org/wp-content/themes/salient/js/third-party/magnific.js?ver=7.0.1' id='magnific-js'></script>
<script type='text/javascript' src='https://www.invw.org/wp-content/themes/salient/js/third-party/superfish.js?ver=1.4.8' id='superfish-js'></script>
<script type='text/javascript' id='nectar-frontend-js-extra'>
/* <![CDATA[ */
var nectarLove = {"ajaxurl":"https:\/\/www.invw.org\/wp-admin\/admin-ajax.php","postID":"627838","rooturl":"https:\/\/www.invw.org","disqusComments":"false","loveNonce":"6f7a37825a","mapApiKey":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.invw.org/wp-content/themes/salient/js/init.js?ver=12.1.3' id='nectar-frontend-js'></script>
<script type='text/javascript' src='https://www.invw.org/wp-content/themes/salient/js/third-party/stickkit.js?ver=1.0' id='stickykit-js'></script>
<script type='text/javascript' src='https://www.invw.org/wp-content/plugins/salient-core/js/third-party/touchswipe.min.js?ver=1.0' id='touchswipe-js'></script>
<script type='text/javascript' src='https://www.invw.org/wp-includes/js/comment-reply.min.js?ver=5.5.2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.invw.org/wp-includes/js/wp-embed.min.js?ver=5.5.2' id='wp-embed-js'></script>
</body>
</html>