<!DOCTYPE html>

<html lang="en-US" id="html" class="no-js">
<head>
	
	<meta charset="UTF-8">
	
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0" />
	<!-- This site is optimized with the Yoast SEO plugin v16.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Washington’s environmental laws don’t protect communities of color. Will the Legislature fix that? | InvestigateWest</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.invw.org/2021/04/02/washingtons-environmental-laws-dont-protect-communities-of-color-will-the-legislature-fix-that/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Washington’s environmental laws don’t protect communities of color. Will the Legislature fix that? | InvestigateWest" />
	<meta property="og:description" content="With strong mandates stripped out, landmark environmental justice legislation approaches passage After decades of inaction..." />
	<meta property="og:url" content="https://www.invw.org/2021/04/02/washingtons-environmental-laws-dont-protect-communities-of-color-will-the-legislature-fix-that/" />
	<meta property="og:site_name" content="InvestigateWest" />
	<meta property="article:publisher" content="https://www.facebook.com/investigatewest/" />
	<meta property="article:published_time" content="2021-04-02T12:00:00+00:00" />
	<meta property="article:modified_time" content="2021-04-02T04:31:54+00:00" />
	<meta property="og:image" content="https://www.invw.org/wp-content/uploads/2021/04/XGR-HEAL-David-Mendoza-portrait.jpeg" />
	<meta property="og:image:width" content="2000" />
	<meta property="og:image:height" content="1333" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@invw" />
	<meta name="twitter:site" content="@invw" />
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="Levi Pulkkinen">
	<meta name="twitter:label2" content="Est. reading time">
	<meta name="twitter:data2" content="11 minutes">
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="InvestigateWest &raquo; Feed" href="https://www.invw.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="InvestigateWest &raquo; Comments Feed" href="https://www.invw.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="InvestigateWest &raquo; Washington’s environmental laws don’t protect communities of color. Will the Legislature fix that? Comments Feed" href="https://www.invw.org/2021/04/02/washingtons-environmental-laws-dont-protect-communities-of-color-will-the-legislature-fix-that/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.invw.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='smls-frontend-style-css'  href='https://www.invw.org/wp-content/plugins/smart-logo-showcase-lite/css/smls-frontend-style.css?ver=1.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='smls-block-editor-css'  href='https://www.invw.org/wp-content/plugins/smart-logo-showcase-lite/inc/smls-block/smls-block.css?ver=1.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.invw.org/wp-includes/css/dist/block-library/style.min.css?ver=5.6.2' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='arve-main-css'  href='https://www.invw.org/wp-content/plugins/advanced-responsive-video-embedder/build/main.css?ver=93831b05717710cd7302ad097b6e5775' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.invw.org/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3.2' type='text/css' media='all' />
<style id='contact-form-7-inline-css' type='text/css'>
.wpcf7 .wpcf7-recaptcha iframe {margin-bottom: 0;}.wpcf7 .wpcf7-recaptcha[data-align="center"] > div {margin: 0 auto;}.wpcf7 .wpcf7-recaptcha[data-align="right"] > div {margin: 0 0 0 auto;}
</style>
<link rel='stylesheet' id='cookie-law-info-css'  href='https://www.invw.org/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://www.invw.org/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='page-list-style-css'  href='https://www.invw.org/wp-content/plugins/page-list/css/page-list.css?ver=5.2' type='text/css' media='all' />
<link rel='stylesheet' id='salient-social-css'  href='https://www.invw.org/wp-content/plugins/salient-social/css/style.css?ver=1.1' type='text/css' media='all' />
<style id='salient-social-inline-css' type='text/css'>

  .sharing-default-minimal .nectar-love.loved,
  body .nectar-social[data-color-override="override"].fixed > a:before, 
  body .nectar-social[data-color-override="override"].fixed .nectar-social-inner a,
  .sharing-default-minimal .nectar-social[data-color-override="override"] .nectar-social-inner a:hover {
    background-color: #f4bd00;
  }
  .nectar-social.hover .nectar-love.loved,
  .nectar-social.hover > .nectar-love-button a:hover,
  .nectar-social[data-color-override="override"].hover > div a:hover,
  #single-below-header .nectar-social[data-color-override="override"].hover > div a:hover,
  .nectar-social[data-color-override="override"].hover .share-btn:hover,
  .sharing-default-minimal .nectar-social[data-color-override="override"] .nectar-social-inner a {
    border-color: #f4bd00;
  }
  #single-below-header .nectar-social.hover .nectar-love.loved i,
  #single-below-header .nectar-social.hover[data-color-override="override"] a:hover,
  #single-below-header .nectar-social.hover[data-color-override="override"] a:hover i,
  #single-below-header .nectar-social.hover .nectar-love-button a:hover i,
  .nectar-love:hover i,
  .hover .nectar-love:hover .total_loves,
  .nectar-love.loved i,
  .nectar-social.hover .nectar-love.loved .total_loves,
  .nectar-social.hover .share-btn:hover, 
  .nectar-social[data-color-override="override"].hover .nectar-social-inner a:hover,
  .nectar-social[data-color-override="override"].hover > div:hover span,
  .sharing-default-minimal .nectar-social[data-color-override="override"] .nectar-social-inner a:not(:hover) i,
  .sharing-default-minimal .nectar-social[data-color-override="override"] .nectar-social-inner a:not(:hover) {
    color: #f4bd00;
  }
</style>
<link rel='stylesheet' id='smls-fontawesome-style-css'  href='https://www.invw.org/wp-content/plugins/smart-logo-showcase-lite/css/font-awesome.min.css?ver=1.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='smls-google-fonts-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C300%2C600%2C700%2C800&#038;ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='smls-google-fonts-roboto-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C300italic%2C400italic%2C500%2C500italic%2C700%2C700italic%2C900italic%2C900&#038;ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='smls-google-fonts-lato-css'  href='https://fonts.googleapis.com/css?family=Lato%3A400%2C300italic%2C400italic%2C700%2C700italic%2C900italic%2C900&#038;ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='smls-google-fonts-montserrat-css'  href='https://fonts.googleapis.com/css?family=Montserrat%3A400%2C700&#038;ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='smls-google-fonts-merriweather-css'  href='https://fonts.googleapis.com/css?family=Merriweather+Sans%3A300%2C400%2C700%2C800+Sans%3A300%2C400%2C700&#038;ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='smls-google-fonts-droid-css'  href='https://fonts.googleapis.com/css?family=Droid+Sans%3A400%2C700&#038;ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='smls-google-fonts-oxygen-css'  href='https://fonts.googleapis.com/css?family=Oxygen%3A300%2C400%2C700&#038;ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='smls-google-fonts-raleway-css'  href='https://fonts.googleapis.com/css?family=Raleway%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900&#038;ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='smls-owl-style-css'  href='https://www.invw.org/wp-content/plugins/smart-logo-showcase-lite/css/owl.carousel.css?ver=1.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='smls-tooltip-style-css'  href='https://www.invw.org/wp-content/plugins/smart-logo-showcase-lite/css/tooltipster.bundle.css?ver=1.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='smls-responsive-style-css'  href='https://www.invw.org/wp-content/plugins/smart-logo-showcase-lite/css/smls-responsive.css?ver=1.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='smls-popup-style-css'  href='https://www.invw.org/wp-content/plugins/smart-logo-showcase-lite/css/popup-contact.css?ver=1.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.invw.org/wp-content/themes/salient/css/font-awesome.min.css?ver=4.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='salient-grid-system-css'  href='https://www.invw.org/wp-content/themes/salient/css/grid-system.css?ver=12.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='main-styles-css'  href='https://www.invw.org/wp-content/themes/salient/css/style.css?ver=12.1.5' type='text/css' media='all' />
<style id='main-styles-inline-css' type='text/css'>
html:not(.page-trans-loaded) { background-color: #ffffff; }
</style>
<link rel='stylesheet' id='nectar-ocm-slide-out-right-hover-css'  href='https://www.invw.org/wp-content/themes/salient/css/off-canvas/slide-out-right-hover.css?ver=12.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='nectar-single-styles-css'  href='https://www.invw.org/wp-content/themes/salient/css/single.css?ver=12.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-css'  href='https://www.invw.org/wp-content/themes/salient/css/plugins/magnific.css?ver=8.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='nectar_default_font_open_sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='https://www.invw.org/wp-content/themes/salient/css/responsive.css?ver=12.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='skin-material-css'  href='https://www.invw.org/wp-content/themes/salient/css/skin-material.css?ver=12.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='nectar-widget-posts-css'  href='https://www.invw.org/wp-content/themes/salient/css/elements/widget-nectar-posts.css?ver=12.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='dynamic-css-css'  href='https://www.invw.org/wp-content/themes/salient/css/salient-dynamic-styles.css?ver=47383' type='text/css' media='all' />
<style id='dynamic-css-inline-css' type='text/css'>
#page-header-bg h1,#page-header-bg .subheader,.nectar-box-roll .overlaid-content h1,.nectar-box-roll .overlaid-content .subheader,#page-header-bg #portfolio-nav a i,body .section-title #portfolio-nav a:hover i,.page-header-no-bg h1,.page-header-no-bg span,#page-header-bg #portfolio-nav a i,#page-header-bg span,#page-header-bg #single-below-header a:hover,#page-header-bg #single-below-header a:focus,#page-header-bg.fullscreen-header .author-section a{color:#ffffff!important;}body #page-header-bg .pinterest-share i,body #page-header-bg .facebook-share i,body #page-header-bg .linkedin-share i,body #page-header-bg .twitter-share i,body #page-header-bg .google-plus-share i,body #page-header-bg .icon-salient-heart,body #page-header-bg .icon-salient-heart-2{color:#ffffff;}#page-header-bg[data-post-hs="default_minimal"] .inner-wrap > a:not(:hover){color:#ffffff;border-color:rgba(255,255,255,0.4);}.single #page-header-bg #single-below-header > span{border-color:rgba(255,255,255,0.4);}body .section-title #portfolio-nav a:hover i{opacity:0.75;}.single #page-header-bg .blog-title #single-meta .nectar-social.hover > div a,.single #page-header-bg .blog-title #single-meta > div a,.single #page-header-bg .blog-title #single-meta ul .n-shortcode a,#page-header-bg .blog-title #single-meta .nectar-social.hover .share-btn{border-color:rgba(255,255,255,0.4);}.single #page-header-bg .blog-title #single-meta .nectar-social.hover > div a:hover,#page-header-bg .blog-title #single-meta .nectar-social.hover .share-btn:hover,.single #page-header-bg .blog-title #single-meta div > a:hover,.single #page-header-bg .blog-title #single-meta ul .n-shortcode a:hover,.single #page-header-bg .blog-title #single-meta ul li:not(.meta-share-count):hover > a{border-color:rgba(255,255,255,1);}.single #page-header-bg #single-meta div span,.single #page-header-bg #single-meta > div a,.single #page-header-bg #single-meta > div i{color:#ffffff!important;}.single #page-header-bg #single-meta ul .meta-share-count .nectar-social a i{color:rgba(255,255,255,0.7)!important;}.single #page-header-bg #single-meta ul .meta-share-count .nectar-social a:hover i{color:rgba(255,255,255,1)!important;}@media only screen and (min-width:1000px){body #ajax-content-wrap.no-scroll{min-height:calc(100vh - 70px);height:calc(100vh - 70px)!important;}}@media only screen and (min-width:1000px){#page-header-wrap.fullscreen-header,#page-header-wrap.fullscreen-header #page-header-bg,html:not(.nectar-box-roll-loaded) .nectar-box-roll > #page-header-bg.fullscreen-header,.nectar_fullscreen_zoom_recent_projects,#nectar_fullscreen_rows:not(.afterLoaded) > div{height:calc(100vh - 69px);}.wpb_row.vc_row-o-full-height.top-level,.wpb_row.vc_row-o-full-height.top-level > .col.span_12{min-height:calc(100vh - 69px);}html:not(.nectar-box-roll-loaded) .nectar-box-roll > #page-header-bg.fullscreen-header{top:70px;}.nectar-slider-wrap[data-fullscreen="true"]:not(.loaded),.nectar-slider-wrap[data-fullscreen="true"]:not(.loaded) .swiper-container{height:calc(100vh - 68px)!important;}.admin-bar .nectar-slider-wrap[data-fullscreen="true"]:not(.loaded),.admin-bar .nectar-slider-wrap[data-fullscreen="true"]:not(.loaded) .swiper-container{height:calc(100vh - 68px - 32px)!important;}}#nectar_fullscreen_rows{background-color:;}
</style>
<link rel='stylesheet' id='redux-google-fonts-salient_redux-css'  href='https://fonts.googleapis.com/css?family=Rubik%3A500%2C700%2C400%7CArchivo+Black%3A400%7CNunito%3A400italic&#038;subset=latin&#038;ver=1613354186' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.invw.org/wp-content/plugins/jetpack/css/jetpack.css?ver=9.5' type='text/css' media='all' />
<script type='text/javascript' src='https://www.invw.org/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://www.invw.org/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.invw.org/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.invw.org/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.invw.org/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.invw.org/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.invw.org/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script async="async" type='text/javascript' src='https://www.invw.org/wp-content/plugins/advanced-responsive-video-embedder/build/main.js?ver=93831b05717710cd7302ad097b6e5775' id='arve-main-js'></script>
<script type='text/javascript' src='https://www.invw.org/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.invw.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='cookie-law-info-js-extra'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"non_necessary_cookies":[],"ccpaEnabled":"1","ccpaRegionBased":"","ccpaBarEnabled":"","ccpaType":"ccpa_gdpr","js_blocking":"1","custom_integration":"","triggerDomRefresh":"","secure_cookies":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#FFF","border":"#b1a6a6c2","border_on":"","button_1_button_colour":"#61a229","button_1_button_hover":"#4e8221","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":"","button_2_hidebar":"","button_3_button_colour":"#3566bb","button_3_button_hover":"#2a5296","button_3_link_colour":"#fff","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#333333","button_4_as_button":"","button_7_button_colour":"#61a229","button_7_button_hover":"#4e8221","button_7_link_colour":"#fff","button_7_as_button":"1","button_7_new_win":"","font_family":"inherit","header_fix":"","notify_animate_hide":"1","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"0","text":"#333333","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"https:\/\/www.invw.org\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.invw.org/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=2.0.1' id='cookie-law-info-js'></script>
<script type='text/javascript' id='cookie-law-info-ccpa-js-extra'>
/* <![CDATA[ */
var ccpa_data = {"opt_out_prompt":"Do you really wish to opt out?","opt_out_confirm":"Confirm","opt_out_cancel":"Cancel"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.invw.org/wp-content/plugins/cookie-law-info/admin/modules/ccpa/assets/js/cookie-law-info-ccpa.js?ver=2.0.1' id='cookie-law-info-ccpa-js'></script>
<script type='text/javascript' src='https://www.invw.org/wp-content/plugins/smart-logo-showcase-lite/js/owl.carousel.js?ver=1.1.7' id='smls-owl-script-js'></script>
<script type='text/javascript' src='https://www.invw.org/wp-content/plugins/smart-logo-showcase-lite/js/tooltipster.bundle.js?ver=1.1.7' id='smls-tooltip-script-js'></script>
<script type='text/javascript' src='https://www.invw.org/wp-content/plugins/smart-logo-showcase-lite/js/smls-frontend-script.js?ver=1.1.7' id='smls-frontend-script-js'></script>
<script type='text/javascript' id='wpm-6310-ajax-script-js-extra'>
/* <![CDATA[ */
var my_ajax_object = {"ajax_url":"https:\/\/www.invw.org\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.invw.org/wp-content/plugins/team-showcase-supreme/assets/js/ajaxdata.js?ver=5.6.2' id='wpm-6310-ajax-script-js'></script>
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-24283615-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-24283615-1", {"anonymize_ip":true});
</script>
<link rel="https://api.w.org/" href="https://www.invw.org/wp-json/" /><link rel="alternate" type="application/json" href="https://www.invw.org/wp-json/wp/v2/posts/629216" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.invw.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.invw.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6.2" />
<link rel='shortlink' href='https://www.invw.org/?p=629216' />
<link rel="alternate" type="application/json+oembed" href="https://www.invw.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.invw.org%2F2021%2F04%2F02%2Fwashingtons-environmental-laws-dont-protect-communities-of-color-will-the-legislature-fix-that%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.invw.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.invw.org%2F2021%2F04%2F02%2Fwashingtons-environmental-laws-dont-protect-communities-of-color-will-the-legislature-fix-that%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.25.0" /><script type='text/javascript' data-cfasync='false'>var _mmunch = {'front': false, 'page': false, 'post': false, 'category': false, 'author': false, 'search': false, 'attachment': false, 'tag': false};_mmunch['post'] = true; _mmunch['postData'] = {"ID":629216,"post_name":"washingtons-environmental-laws-dont-protect-communities-of-color-will-the-legislature-fix-that","post_title":"Washington\u2019s environmental laws don\u2019t protect communities of color. Will the Legislature fix that?","post_type":"post","post_author":"2625203","post_status":"publish"}; _mmunch['postCategories'] = [{"term_id":4495,"name":"Environment","slug":"environment","term_group":0,"term_taxonomy_id":4497,"taxonomy":"category","description":"Reporting on the past, present and future of the environment in the Northwest.","parent":0,"count":184,"filter":"raw","cat_ID":4495,"category_count":184,"category_description":"Reporting on the past, present and future of the environment in the Northwest.","cat_name":"Environment","category_nicename":"environment","category_parent":0}]; _mmunch['postTags'] = [{"term_id":3710,"name":"environmental justice","slug":"environmental-justice","term_group":0,"term_taxonomy_id":3710,"taxonomy":"post_tag","description":"","parent":0,"count":6,"filter":"raw"},{"term_id":2944,"name":"Washington","slug":"washington","term_group":0,"term_taxonomy_id":2944,"taxonomy":"post_tag","description":"","parent":0,"count":48,"filter":"raw"},{"term_id":2957,"name":"Washington Legislature","slug":"washington-legislature","term_group":0,"term_taxonomy_id":2957,"taxonomy":"post_tag","description":"","parent":0,"count":40,"filter":"raw"}]; _mmunch['postAuthor'] = {"name":"Levi Pulkkinen","ID":2625203};</script><script data-cfasync="false" src="//a.mailmunch.co/app/v1/site.js" id="mailmunch-script" data-plugin="mc_mm" data-mailmunch-site-id="700814" async></script>			<style type="text/css" media="screen">
				/**
				 * Plugin Name: Subtitles
				 * Plugin URI: http://wordpress.org/plugins/subtitles/
				 * Description: Easily add subtitles into your WordPress posts, pages, custom post types, and themes.
				 * Author: We Cobble
				 * Author URI: https://wecobble.com/
				 * Version: 2.2.0
				 * License: GNU General Public License v2 or later
				 * License URI: http://www.gnu.org/licenses/gpl-2.0.html
				 */

				/**
				 * Be explicit about this styling only applying to spans,
				 * since that's the default markup that's returned by
				 * Subtitles. If a developer overrides the default subtitles
				 * markup with another element or class, we don't want to stomp
				 * on that.
				 *
				 * @since 1.0.0
				 */
				span.entry-subtitle {
					display: block; /* Put subtitles on their own line by default. */
					font-size: 0.53333333333333em; /* Sensible scaling. It's assumed that post titles will be wrapped in heading tags. */
				}
				/**
				 * If subtitles are shown in comment areas, we'll hide them by default.
				 *
				 * @since 1.0.5
				 */
				#comments .comments-title span.entry-subtitle {
					display: none;
				}
			</style><style type='text/css'>img#wpstats{display:none}</style><script type="text/javascript"> var root = document.getElementsByTagName( "html" )[0]; root.setAttribute( "class", "js" ); </script><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<link rel="icon" href="https://www.invw.org/wp-content/uploads/2020/10/cropped-favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.invw.org/wp-content/uploads/2020/10/cropped-favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.invw.org/wp-content/uploads/2020/10/cropped-favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.invw.org/wp-content/uploads/2020/10/cropped-favicon-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			/* this code hides the categories from the post header in the post content page */
#page-header-bg[data-post-hs="default_minimal"] .inner-wrap > a {
    display: none !important;
}

/* this code hides the categories from the homepage article boxes */
.meta-category {
    display: none !important;
}

/* hide the date from "New From InvestigateWest" side bar */
.post-date {
    display: none !important;
}

/* hide the word "category" from the project pages */
.subheader {
    display: none !important;
}

/* Hide "No Comments" from Header */
.meta-comment-count {
    display: none !important
}

/* Styling for SearchBar in 'Articles' page*/
#sidebar button {
	margin-top: 1em;
	float:right;
}

#footer-widgets .row 
{
   padding: 15px 0px;
}

#copyright
{
   padding: 0px 0px;
}

#footer-outer[data-cols="1"] #copyright, #footer-outer #copyright[data-layout="centered"] {
    padding: 10px 0px;
}		</style>
		<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	
</head>


<body class="post-template-default single single-post postid-629216 single-format-standard nectar-auto-lightbox material wpb-js-composer js-comp-ver-6.4.2 vc_responsive" data-footer-reveal="false" data-footer-reveal-shadow="none" data-header-format="default" data-body-border="off" data-boxed-style="" data-header-breakpoint="1000" data-dropdown-style="minimal" data-cae="easeOutQuart" data-cad="700" data-megamenu-width="contained" data-aie="zoom-out" data-ls="magnific" data-apte="standard" data-hhun="1" data-fancy-form-rcs="default" data-form-style="minimal" data-form-submit="regular" data-is="minimal" data-button-style="slightly_rounded_shadow" data-user-account-button="false" data-flex-cols="true" data-col-gap="default" data-header-inherit-rc="false" data-header-search="true" data-animated-anchors="true" data-ajax-transitions="true" data-full-width-header="true" data-slide-out-widget-area="true" data-slide-out-widget-area-style="slide-out-from-right-hover" data-user-set-ocm="off" data-loading-animation="none" data-bg-header="true" data-responsive="1" data-ext-responsive="true" data-header-resize="0" data-header-color="custom" data-transparent-header="false" data-cart="false" data-remove-m-parallax="" data-remove-m-video-bgs="" data-m-animate="0" data-force-header-trans-color="light" data-smooth-scrolling="0" data-permanent-transparent="false" >
	
	<script type="text/javascript"> if(navigator.userAgent.match(/(Android|iPod|iPhone|iPad|BlackBerry|IEMobile|Opera Mini)/)) { document.body.className += " using-mobile-browser "; } </script><div class="ocm-effect-wrap"><div class="ocm-effect-wrap-inner"><div id="ajax-loading-screen" data-disable-mobile="1" data-disable-fade-on-click="0" data-effect="standard" data-method="standard"><div class="loading-icon none"><div class="material-icon">
									 <div class="spinner">
										 <div class="right-side"><div class="bar"></div></div>
										 <div class="left-side"><div class="bar"></div></div>
									 </div>
									 <div class="spinner color-2">
										 <div class="right-side"><div class="bar"></div></div>
										 <div class="left-side"><div class="bar"></div></div>
									 </div>
								 </div></div></div>	
	<div id="header-space"  data-header-mobile-fixed='1'></div> 
	
		
	<div id="header-outer" data-has-menu="true" data-has-buttons="yes" data-header-button_style="default" data-using-pr-menu="false" data-mobile-fixed="1" data-ptnm="false" data-lhe="animated_underline" data-user-set-bg="#222222" data-format="default" data-permanent-transparent="false" data-megamenu-rt="1" data-remove-fixed="1" data-header-resize="0" data-cart="false" data-transparency-option="0" data-box-shadow="none" data-shrink-num="6" data-using-secondary="0" data-using-logo="1" data-logo-height="50" data-m-logo-height="24" data-padding="10" data-full-width="true" data-condense="false" >
		
		
<div id="search-outer" class="nectar">
	<div id="search">
		<div class="container">
			 <div id="search-box">
				 <div class="inner-wrap">
					 <div class="col span_12">
						  <form role="search" action="https://www.invw.org/" method="GET">
														 <input type="text" name="s"  value="" placeholder="Search" /> 
							 								
						<span>Hit enter to search or ESC to close</span>						</form>
					</div><!--/span_12-->
				</div><!--/inner-wrap-->
			 </div><!--/search-box-->
			 <div id="close"><a href="#">
				<span class="close-wrap"> <span class="close-line close-line1"></span> <span class="close-line close-line2"></span> </span>				 </a></div>
		 </div><!--/container-->
	</div><!--/search-->
</div><!--/search-outer-->

<header id="top">
	<div class="container">
		<div class="row">
			<div class="col span_3">
				<a id="logo" href="https://www.invw.org" data-supplied-ml-starting-dark="false" data-supplied-ml-starting="false" data-supplied-ml="false" >
					<img class="stnd " alt="InvestigateWest" src="https://www.invw.org/wp-content/uploads/2020/10/invw-logo-white.png"  /> 
				</a>
				
							</div><!--/span_3-->
			
			<div class="col span_9 col_last">
									<a class="mobile-search" href="#searchbox"><span class="nectar-icon icon-salient-search" aria-hidden="true"></span></a>
										<div class="slide-out-widget-area-toggle mobile-icon slide-out-from-right-hover" data-custom-color="false" data-icon-animation="simple-transform">
						<div> <a href="#sidewidgetarea" aria-label="Navigation Menu" aria-expanded="false" class="closed">
							<span aria-hidden="true"> <i class="lines-button x2"> <i class="lines"></i> </i> </span>
						</a></div> 
					</div>
								
									
					<nav>
						
						<ul class="sf-menu">	
							<li id="menu-item-627571" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-627571"><a href="https://www.invw.org/who-we-are/">Who We Are</a>
<ul class="sub-menu">
	<li id="menu-item-629005" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-629005"><a href="https://www.invw.org/who-we-are/">Mission &#038; History</a></li>
	<li id="menu-item-629006" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-629006"><a href="https://www.invw.org/who-we-are/#team">Meet Our Team</a></li>
	<li id="menu-item-629007" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-629007"><a href="https://www.invw.org/impact/">Impact</a></li>
	<li id="menu-item-629008" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-629008"><a href="https://www.invw.org/awards/">Awards and Honors</a></li>
	<li id="menu-item-627697" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-627697"><a href="https://www.invw.org/contact/">Contact Us</a></li>
</ul>
</li>
<li id="menu-item-627299" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-627299"><a href="https://www.invw.org/category/environment/">Environment</a></li>
<li id="menu-item-627301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-627301"><a href="https://www.invw.org/category/health/">Health</a></li>
<li id="menu-item-627314" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-627314"><a href="https://www.invw.org/category/watchdog/">Watchdog</a></li>
<li id="menu-item-627320" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-627320"><a href="#">Projects</a>
<ul class="sub-menu">
	<li id="menu-item-628684" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-628684"><a href="https://www.invw.org/getting-to-zero/">Getting to Zero: Decarbonizing Cascadia</a></li>
	<li id="menu-item-627428" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-627428"><a href="https://www.invw.org/category/wildfires/">Wildfires</a></li>
	<li id="menu-item-627666" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-627666"><a href="https://www.invw.org/category/covid-19/">COVID-19</a></li>
	<li id="menu-item-627425" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-627425"><a href="https://www.invw.org/category/foster-care/">Foster Care</a></li>
	<li id="menu-item-627426" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-627426"><a href="https://www.invw.org/category/concussions/">Concussions</a></li>
	<li id="menu-item-627427" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-627427"><a href="https://www.invw.org/category/investigative-reports/">Investigative Reports</a></li>
</ul>
</li>
<li id="menu-item-629156" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-629156"><a href="https://mailchi.mp/invw/weekly-update-signup-form-website">Newsletter</a></li>
<li id="menu-item-627283" class="menu-item menu-item-type-custom menu-item-object-custom button_solid_color_2 menu-item-627283"><a href="/donate/">Donate</a></li>
<li id="social-in-menu" class="button_social_group"><a target="_blank" href="https://twitter.com/invw"><i class="fa fa-twitter"></i> </a><a target="_blank" href="https://www.facebook.com/investigatewest/"><i class="fa fa-facebook"></i> </a><a target="_blank" href="https://www.invw.org/feed/"><i class="fa fa-rss"></i> </a><a target="_blank" href="https://www.instagram.com/invw/?hl=en"><i class="fa fa-instagram"></i> </a></li>						</ul>
						

													<ul class="buttons sf-menu" data-user-set-ocm="off">
								
								<li id="search-btn"><div><a href="#searchbox"><span class="icon-salient-search" aria-hidden="true"></span></a></div> </li>								
							</ul>
												
					</nav>
					
										
				</div><!--/span_9-->
				
								
			</div><!--/row-->
					</div><!--/container-->
	</header>
		
	</div>
	
		
	<div id="ajax-content-wrap">
		
		<div id="page-header-wrap" data-animate-in-effect="zoom-out" data-midnight="light" class="" style="height: 1000px;"><div id="page-header-bg" class="not-loaded  hentry" data-post-hs="default_minimal" data-padding-amt="high" data-animate-in-effect="zoom-out" data-midnight="light" data-text-effect="" data-bg-pos="center" data-alignment="left" data-alignment-v="middle" data-parallax="0" data-height="1000"  style="height:1000px;">					<div class="page-header-bg-image-wrap" id="nectar-page-header-p-wrap" data-parallax-speed="medium">
						<div class="page-header-bg-image" style="background-image: url(https://www.invw.org/wp-content/uploads/2021/04/XGR-HEAL-David-Mendoza-portrait.jpeg);"></div>
					</div> 				
				<div class="container"><img class="hidden-social-img" src="https://www.invw.org/wp-content/uploads/2021/04/XGR-HEAL-David-Mendoza-portrait.jpeg" alt="Washington’s environmental laws don’t protect communities of color. Will the Legislature fix that?" />					
					<div class="row">
						<div class="col span_6 section-title blog-title" data-remove-post-date="0" data-remove-post-author="0" data-remove-post-comment-number="0">
							<div class="inner-wrap">
								
								<a class="environment" href="https://www.invw.org/category/environment/" >Environment</a>								
								<h1 class="entry-title">Washington’s environmental laws don’t protect communities of color. Will the Legislature fix that?</h1>
								
																
								
									
									<div id="single-below-header" data-hide-on-mobile="false">
										<span class="meta-author vcard author"><span class="fn">By <a href="https://www.invw.org/author/levi-pulkkinen/" title="Posts by Levi Pulkkinen" rel="author">Levi Pulkkinen</a></span></span><span class="meta-date date updated">April 2, 2021</span><span class="meta-comment-count"><a href="https://www.invw.org/2021/04/02/washingtons-environmental-laws-dont-protect-communities-of-color-will-the-legislature-fix-that/#respond">No Comments</a></span>									</div><!--/single-below-header-->
												
											</div>
					
				</div><!--/section-title-->
			</div><!--/row-->

						
			
			
			</div>
</div>

</div>

<div class="container-wrap" data-midnight="dark" data-remove-post-date="0" data-remove-post-author="0" data-remove-post-comment-number="0">
	<div class="container main-content">
		
					
		<div class="row">
			
			<p id="breadcrumbs"><span><span><a href="https://www.invw.org/">Home</a> » <span><a href="https://www.invw.org/category/environment/">Environment</a> » <span class="breadcrumb_last" aria-current="page">Washington’s environmental laws don’t protect communities of color. Will the Legislature fix that?</span></span></span></span></p>			
			<div class="post-area col  span_9">
			
			
<article id="post-629216" class="post-629216 post type-post status-publish format-standard has-post-thumbnail category-environment tag-environmental-justice tag-washington tag-washington-legislature">
  
  <div class="inner-wrap">

		<div class="post-content" data-hide-featured-media="1">
      
        <div class="content-inner"><div class='mailmunch-forms-before-post' style='display: none !important;'></div>
<h2>With strong mandates stripped out, landmark environmental justice legislation approaches passage</h2>



<p>After decades of inaction and false starts, Washington lawmakers are on the verge of taking a first, tentative step toward addressing environmental racism in the state.</p>



<p>Now, they have to hope state regulators will follow along.</p>



<p>The legislation, known as the HEAL Act, would push state agencies to decisively address environmental inequities that disproportionately hurt Black, Latino and Asian residents. The bill would prod — but not exactly require — government agencies to meet the needs of communities of color that the state has failed to protect from pollution.</p>



<p>At its core, the HEAL Act will enable the people harmed when environmental protections fall short to shape state decisions and actions, said David Mendoza, who co-chaired a state task force examining racial environmental health disparities.</p>



<p>“What’s clear to a growing number of people is that, even though government is supposed to serve all the community, that’s not the case,” said Mendoza, a longtime environmental policy worker now with The Nature Conservancy.</p>



<p>As it stands, the legislation creates a framework with two goals — ensuring that decisions by state agencies improve the lives of those most often harmed by pollution, and requiring that regulators listen to those communities and support them.</p>



<p>While boosters remain enthusiastic about <a href="https://app.leg.wa.gov/billsummary?BillNumber=5141&amp;Year=2021&amp;Initiative=false" target="_blank" rel="noreferrer noopener">Senate Bill 5141</a>, the legislation has been weakened considerably as it passed the Senate and began moving through the House.</p>



<p>For instance, the bill originally gave an appointed council the authority to force agencies to make good on pledges of inclusion and equity. The council’s role now has been made advisory. And hard requirements directing state funds toward areas most harmed by pollution have been removed.</p>



<p>Additionally, the bill now gives agency heads the power to waive environmental justice reviews in certain circumstances.</p>



<h3><strong>‘Social justice begins with steps like these&#8217;</strong></h3>



<p>While the bill’s eventual impact remains uncertain, the HEAL Act’s passage appears assured as it retains broad support from Democrats, who control the Legislature and the governor’s mansion.</p>



<p>By any measure, it has been a long time coming.</p>



<p>Olympia began to analyze environmental racism in 1993, with a study written into the state budget by then-Sen. Rosa Franklin, the first Black woman to serve in the state Senate. That study was a step down a winding road toward an environmental justice task force, convened by the Governor’s Office in 2019, which issued <a href="https://healthequity.wa.gov/Portals/9/Doc/Publications/Reports/EJTF%20Report_FINAL(1).pdf" target="_blank" rel="noreferrer noopener">a report</a> in late 2020 that serves as the foundation for the HEAL Act.</p>



<p><a href="https://www.doh.wa.gov/DataandStatisticalReports/WashingtonTrackingNetworkWTN/InformationbyLocation/WashingtonEnvironmentalHealthDisparitiesMap" target="_blank" rel="noreferrer noopener">A map drawn up for the state Department of Health</a> and released two years ago was a pivotal point. The map of environmental health disparities illustrated what had long been known: Pollution in Washington has been concentrated in areas that are most often homes to people of color.</p>



<p>Dark red bands marking areas with the most harmful pollution trace Interstate 5 through Seattle and Tacoma, and saturate much of the Tri-Cities, Yakima and Spokane. Around Puget Sound particularly, those pollution rates track tightly with levels of racial diversity.</p>



<p>Black Washingtonians are 10 times more likely to reside in highly polluted areas than would be expected if the burdens of pollution were equitably shared, according to the 2020 task force report. Whites, who account for nearly 70% of Washington’s population, are a minority in the state’s most-polluted areas and account for 83% of the population in the state’s cleanest spots.</p>



<p>Life expectancy for residents in the state’s most-polluted communities was determined to be nearly six years shorter than for those in the least-polluted spaces. While that disparity can’t be attributed to pollution alone, advocates contend it shows that people under a range of pressures — poverty, racism and lack of economic opportunity among them — have been shunted into areas where environmental harms are acute.</p>



<div id="attachment_629222" style="width: 590px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-629222" loading="lazy" class="size-full wp-image-629222" src="https://www.invw.org/wp-content/uploads/2021/04/XGR-HEAL-duwamish-trash.jpeg" alt="A riverbed littered with trash." width="580" height="331" srcset="https://www.invw.org/wp-content/uploads/2021/04/XGR-HEAL-duwamish-trash.jpeg 580w, https://www.invw.org/wp-content/uploads/2021/04/XGR-HEAL-duwamish-trash-336x192.jpeg 336w" sizes="(max-width: 580px) 100vw, 580px" /><p id="caption-attachment-629222" class="wp-caption-text">The Duwamish River, Seattle’s only river, runs through some of the city’s most diverse neighborhoods. Pollution along the Duwamish was rampant for decades. The river’s polluted sediments are gradually being cleaned up under the federal Superfund program for toxic waste sites. (Photo: Paul Joseph Brown/InvestigateWest.)</p></div>
<p>Sen. Rebecca Saldaña, a Seattle Democrat and the legislation’s prime sponsor, credits the bill’s existence to activists and their supporters in the Legislature, which now is the most racially diverse in state history. She also noted that the coronavirus pandemic, its attendant wave of job losses and the resurgent racial justice movement have “laid bare many inequities” common in Washington state.</p>



<p>“The HEAL Act will be enormously consequential in ensuring that communities that have the highest environmental health burdens will be front and center in decisions about making cleanup investments, revising regulatory standards, adopting new policies, and other major actions,” Saldaña said by email.</p>



<p>The bill mandates that six state departments — Agriculture, Commerce, Ecology, Health, Natural Resources and Transportation — plus the Puget Sound Partnership, created to coordinate the environmental restoration of Puget Sound, examine the environmental justice ramifications of their actions. In their budgeting and discretionary spending, the departments are directed to emphasize work that reduces harm to communities hardest hit by pollution.</p>



<p>Supporters of the legislation expect state agencies will improve their efforts to gather input from racial and ethnic minority communities hurt by environmental pollution. As Mendoza describes it, that outreach could be as simple as rescheduling hearings so people who work during the day can attend them.</p>



<p>Mendoza envisions a cultural shift in state government so that concerns voiced by people living with pollution are taken more seriously and answered with state money.</p>



<p>Addressing the Legislature, Mike Gonzalez of the Franklin County Public Utility District highlighted the need for state funding as lower-income communities attempt to address environmental injustice while cutting greenhouse gas pollution.</p>



<p>Speaking in support of the bill, Gonzalez, communications director for the utility district, noted that racially diverse, lower-income communities like Pasco need financial assistance if they’re going to correct longstanding inequities.</p>



<p>“Social justice begins with steps like these,” Gonzalez said during a March 16 hearing on the bill. “Does it solve the problems? No. But at least we’re starting the conversations.”</p>



<h3><strong>Goals replace requirements</strong></h3>



<p>Since it was introduced in January, key provisions in the bill have been watered down to make many of its requirements optional.</p>



<p>The council would track several aspects of environmental health: illnesses and deaths caused by pollution; deterioration of individual ecosystems; and access to safe food, including fish.</p>



<p>While the initial version of the bill would have given the council true oversight authority, those provisions have been stripped out. The council’s role would be advisory, and neither the council nor the public at large would be provided new avenues for legal action.</p>



<p>The legislation does require that the council regularly report to the Legislature and Governor’s Office on the agencies’ activities related to environmental justice. Saldaña described those “progress reports” as a way to ensure agencies are making changes so the Legislature will be in a position within “the next three to five years to assess just how consequential this legislation has been.”</p>



<p>The advisory nature of the council, Saldaña said, will give agencies time to digest recommendations and make the changes needed “to ensure that communities and groups that historically have been marginalized [are] provided greater engagement, consideration and benefits.”</p>



<p>As passed March 25 by the House Environment &amp; Energy Committee, the legislation establishes a goal that 40% of discretionary expenditures related to environmental health and restoration go to areas of greatest environmental inequity, as described by the map maintained by the Department of Health. Dropped from the bill was language requiring that “no less than 35% of investments that create environmental benefits” be directed to those communities.</p>



<p>The bill’s current incarnation also allows agency heads to exempt projects from environmental justice review if they find there is a pressing need to do so. It requires those reviews only on public projects valued at $5 million or more, when significant changes in agency rules or state law are considered, when a new funding program is launched, or when an existing program spends more than $25 million at once.</p>



<h3><strong>Costs unclear</strong></h3>



<p>The Legislature’s Republican minority has uniformly opposed the bill, and several leading trade groups have lobbied against it. Critics cast the legislation as an additional layer of bureaucracy that will impede economic growth without improving the lives of Washingtonians hurt by pollution.</p>



<p>Having spoken against the bill in the Legislature, Peter Godlewski, government affairs director for the Association of Washington Business, expressed concerns that environmental justice reviews would slow the permitting process for businesses.</p><div class='mailmunch-forms-in-post-middle' style='display: none !important;'></div>



<p>It hasn’t been clear, Godlewski said, how extensive an analysis would be required under the law. That uncertainty could dissuade businesses from moving forward with new facilities, as they could not know at the onset whether the project will be hung up.</p>



<p>“We’re concerned that it might be difficult to site some projects,” Godlewski said.</p>



<p>Saldaña disputes the contention that the HEAL Act will significantly complicate permitting. For private-sector projects, environmental justice assessments will be rare — only the largest projects would require one — and minimal in scope compared to the broader permitting system.</p>



<div id="attachment_629221" style="width: 781px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-629221" loading="lazy" class="size-full wp-image-629221" src="https://www.invw.org/wp-content/uploads/2021/04/XGR-HEAL-duwamish-skyline-by-pjb.jpeg" alt="Industrial equipment on the side of the Duwamish River." width="771" height="470" srcset="https://www.invw.org/wp-content/uploads/2021/04/XGR-HEAL-duwamish-skyline-by-pjb.jpeg 771w, https://www.invw.org/wp-content/uploads/2021/04/XGR-HEAL-duwamish-skyline-by-pjb-336x205.jpeg 336w, https://www.invw.org/wp-content/uploads/2021/04/XGR-HEAL-duwamish-skyline-by-pjb-768x468.jpeg 768w" sizes="(max-width: 771px) 100vw, 771px" /><p id="caption-attachment-629221" class="wp-caption-text">Industrial activity along the Duwamish River in South Seattle has heavily polluted the river and, in some cases, nearby neighborhoods, which number among the most diverse in the city. The HEAL Act, which appears to be approaching enactment, would create a state advisory council to ensure that members of racially diverse communities can participate in policies affecting their environment. The proposed council’s power originally was stronger but has been weakened during the legislative process. (Photo: Paul Joseph Brown/InvestigateWest)</p></div>
<p>Additionally, a handful of Republican legislators have argued that state agencies aren’t being held accountable for having allowed environmental inequities to fester.</p>



<p>“None of us could oppose what is obvious there, that there are significant health risks in an environment where there isn’t accountability for any of the agencies,” Rep. Mary Dye, R-Pomeroy, said during a March 25 committee hearing.</p>



<p>State agencies have offered wildly varied cost estimates for compliance with the HEAL Act, but lawmakers contend they’re inaccurate to the extreme.</p>



<p>The Department of Natural Resources, for example, pegged the cost of an environmental justice assessment as equal to those of a detailed, science-heavy review required under the State Environmental Policy Act, and suggested the agency, which mostly manages state forests and other public lands, would have to add 25 employees to do the work. By contrast, the Department of Ecology and the Department of Health — agencies working far more intensely on environmental justice issues — each estimated they would need to add seven employees.</p>



<p>Saldaña said the bill’s supporters have been working with the departments, including Natural Resources, to clarify the legislation’s scope. She said she expects the cost estimates will be revised before the bill is put up for a House floor vote later this month.</p>



<p>Mendoza described the HEAL Act and other legislation addressing environmental equity as “steps on the path” away from a history that allowed pollution to be concentrated in communities that were cut out of political power.</p>



<p>Decisions made decades ago, choices colored by racism, are killing people today, he said. He believes the HEAL Act can start to correct that.</p>



<p>“I hope that we can see real impact in people’s lives,” Mendoza said. “Right now we see that life expectancy for folks who live in the most polluted places is years less. I want to see that change.”</p>
<div class="su-box su-box-style-default" id="" style="border-color:#c18a00;border-radius:0px"><div class="su-box-title" style="background-color:#F4BD32;color:#FFFFFF;border-top-left-radius:0px;border-top-right-radius:0px">Environmental justice in Olympia</div><div class="su-box-content su-u-clearfix su-u-trim" style="border-bottom-left-radius:0px;border-bottom-right-radius:0px">
<p>Maybe it’s the pandemic. Maybe it’s last summer’s wave of racial justice protests. Maybe it’s that the Legislature, while still overwhelmingly white, is more racially diverse than ever.</p>
<p>

</p>
<p>Whatever the reason, Washington lawmakers are paying particular attention to environmental justice issues during the current legislative session. The flagship bill on the issue is the HEAL Act, which would direct state agencies to consider environmental inequities in their decisions. Here are some of the other bills addressing environmental justice issues:</p>
<p>

</p>
<p><a href="https://app.leg.wa.gov/billsummary?BillNumber=5126&amp;Year=2021" target="_blank" rel="noreferrer noopener">Senate Bill 5126</a><strong> and </strong><a href="https://app.leg.wa.gov/billsummary?BillNumber=5373&amp;Year=2021" target="_blank" rel="noreferrer noopener">Senate Bill 5373</a><strong>: </strong>Two big (<a href="https://www.invw.org/2021/03/12/washington-climate-activists-disagree-about-how-to-cut-carbon/" target="_blank" rel="noreferrer noopener">and competing</a>) pieces of climate legislation — The Climate Commitment Act and Washington STRONG — would direct millions of dollars toward environmental restoration work in communities hardest hit by pollution. The exact amounts have been in flux, but the Climate Commitment Act would direct about 17.5% of the revenue derived from the cap-and-trade system it would create to Washington’s most polluted places. Washington STRONG, a carbon tax that remains stalled in the Legislature, includes larger supports.</p>
<p>

</p>
<p><a href="https://app.leg.wa.gov/billsummary?BillNumber=1099&amp;Initiative=false&amp;Year=2021" target="_blank" rel="noreferrer noopener">House Bill 1099</a>: This <a href="https://www.invw.org/2021/02/19/fix-the-climate-while-solving-the-housing-crisis-olympias-trying/" target="_blank" rel="noreferrer noopener">climate-oriented rewrite of state urban-planning rules</a> would require that the state’s largest cities and counties consider the ramifications of planning decisions on already over-polluted neighborhoods. Local governments would be directed to “avoid creating or worsening environmental health disparities.”</p>
<p>

</p>
<p><a href="https://app.leg.wa.gov/billsummary?BillNumber=5345&amp;Initiative=false&amp;Year=2021" target="_blank" rel="noreferrer noopener">Senate Bill<strong> 5345</strong></a>: Aimed at <a href="https://app.leg.wa.gov/billsummary?BillNumber=5345&amp;Initiative=false&amp;Year=2021" target="_blank" rel="noreferrer noopener">coordinating the disposal of industrial waste</a>, the bill directs that highly polluted communities be spared any additional pollution when new industrial waste facilities are built. </p>
<p>

</p>
<p><a href="https://app.leg.wa.gov/billsummary?BillNumber=1216&amp;Initiative=false&amp;Year=2021" target="_blank" rel="noreferrer noopener">House Bill 1216</a>: This bill would revive an urban forestry program with an eye to <a href="https://www.invw.org/2021/01/26/forests-washington-racial-environmental-disparities/" target="_blank" rel="noreferrer noopener">building up tree canopy in cities where too few trees currently grow</a>. Half of all spending through the program would go to communities currently living with an unfair share of Washington’s pollution.</p>
</div></div>
<p>

</p>
<hr class="wp-block-separator is-style-wide" />
<p>

</p>
<p><em>Feature image: David Mendoza on a residential street corner near Georgetown. Mendoza, who now works for The Nature Conservancy, co-chaired a state task force examining racial environmental health disparities and is advocating for the HEAL Act in the Washington Legislature. The bill would address some of those environmental inequities that disproportionately hit Black, Latino and Asian residents. He is pictured in a Seattle neighborhood heavily impacted by these environmental health disparities. (Photo: Dorothy Edwards/Crosscut)</em></p>
<p>

</p>
<p>&nbsp;</p>
<p>

</p>
<p>&nbsp;</p>
<p></p><div class='mailmunch-forms-after-post' style='display: none !important;'></div><div class="post-tags"><h4>Tags:</h4><a href="https://www.invw.org/tag/environmental-justice/" rel="tag">environmental justice</a><a href="https://www.invw.org/tag/washington/" rel="tag">Washington</a><a href="https://www.invw.org/tag/washington-legislature/" rel="tag">Washington Legislature</a><div class="clear"></div></div> </div>        
      </div><!--/post-content-->
      
    </div><!--/inner-wrap-->
    
</article>
<div id="author-bio" class="" data-has-tags="true">
  
	<div class="span_12">
		
	<img src="https://www.invw.org/wp-content/uploads/2020/10/profile-levi-1-100x100.png" width="80" height="80" alt="Levi Pulkkinen" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 alignnone photo" />	<div id="author-info">
		
	  <h3><span></span> 
		
		<a href="https://www.invw.org/author/levi-pulkkinen/">Levi Pulkkinen</a>		</h3> 
	  <p></p>
		
	</div>
	
		
	<div class="clear"></div>
	
	</div><!--/span_12-->
	
</div><!--/author-bio-->

		</div><!--/post-area-->
			
							
				<div id="sidebar" data-nectar-ss="1" class="col span_3 col_last">
					<div id="mc_mm_widget-3" class="widget widget_mc_mm_widget"><h4>Join our newsletter!</h4><div class='mailmunch-wordpress-widget mailmunch-wordpress-widget-962381' style='display: none !important;'></div></div>			<div id="recent-posts-extra-1" class="widget recent_posts_extra_widget">			<h4>New from InvestigateWest </h4>				
			<ul class="nectar_blog_posts_recent_extra nectar_widget" data-style="hover-featured-image">
				
			<li class="has-img"><a href="https://www.invw.org/2021/04/02/washingtons-environmental-laws-dont-protect-communities-of-color-will-the-legislature-fix-that/"> <div class="popular-featured-img" style="background-image: url(https://www.invw.org/wp-content/uploads/2021/04/XGR-HEAL-David-Mendoza-portrait-600x403.jpeg);"></div><span class="meta-wrap"><span class="post-title">Washington’s environmental laws don’t protect communities of color. Will the Legislature fix that?</span> <span class="post-date">April 2, 2021</span></span></a></li><li class="has-img"><a href="https://www.invw.org/2021/04/01/one-home-many-generations-washington-vaccine-priority-addresses-covid-risk-among-families/"> <div class="popular-featured-img" style="background-image: url(https://www.invw.org/wp-content/uploads/2021/03/Covid-Vaccine-Trang-Tu-15-scaled.jpg);"></div><span class="meta-wrap"><span class="post-title">One home, many generations: Washington vaccine priority addresses COVID risk among families</span> <span class="post-date">April 1, 2021</span></span></a></li><li class="has-img"><a href="https://www.invw.org/2021/03/26/allowing-doctors-to-act-when-pregnancies-go-wrong/"> <div class="popular-featured-img" style="background-image: url(https://www.invw.org/wp-content/uploads/2021/03/Catholic_Hospitals-006JPG-600x403.jpg);"></div><span class="meta-wrap"><span class="post-title">Allowing doctors to act when pregnancies go wrong</span> <span class="post-date">March 26, 2021</span></span></a></li><li class="has-img"><a href="https://www.invw.org/2021/03/19/climate-friendly-fuels-again-face-a-democrats-opposition-in-olympia/"> <div class="popular-featured-img" style="background-image: url(https://www.invw.org/wp-content/uploads/2021/03/Cleanfuels005-600x403.jpeg);"></div><span class="meta-wrap"><span class="post-title">Climate-friendly fuels again face a Democrat’s opposition in Olympia</span> <span class="post-date">March 19, 2021</span></span></a></li><li class="has-img"><a href="https://www.invw.org/2021/03/12/washington-climate-activists-disagree-about-how-to-cut-carbon/"> <div class="popular-featured-img" style="background-image: url(https://www.invw.org/wp-content/uploads/2021/03/Greens_Split_climate009-600x403.jpg);"></div><span class="meta-wrap"><span class="post-title">Washington climate activists disagree about how to cut carbon</span> <span class="post-date">March 12, 2021</span></span></a></li>			</ul>
			</div>					</div><!--/sidebar-->
				
							
		</div><!--/row-->

		<div class="row">

						 
			 <div data-post-header-style="default_minimal" class="blog_next_prev_buttons wpb_row vc_row-fluid full-width-content standard_section" data-style="fullwidth_next_prev" data-midnight="light">
				 
				 <ul class="controls"><li class="previous-post hidden"></li><li class="next-post  only"><div class="post-bg-img" style="background-image: url(https://www.invw.org/wp-content/uploads/2021/03/Covid-Vaccine-Trang-Tu-15-scaled.jpg);"></div><a href="https://www.invw.org/2021/04/01/one-home-many-generations-washington-vaccine-priority-addresses-covid-risk-among-families/"></a><h3><span>Next Post</span><span class="text">One home, many generations: Washington vaccine priority addresses COVID risk among families
						 <svg class="next-arrow" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 39 12"><line class="top" x1="23" y1="-0.5" x2="29.5" y2="6.5" stroke="#ffffff;"></line><line class="bottom" x1="23" y1="12.5" x2="29.5" y2="5.5" stroke="#ffffff;"></line></svg><span class="line"></span></span></h3></li></ul>
			 </div>
			 
			 
			<div class="comments-section" data-author-bio="true">
				
<div class="comment-wrap " data-midnight="dark" data-comments-open="true">


			<!-- If comments are open, but there are no comments. -->

	 

	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/04/02/washingtons-environmental-laws-dont-protect-communities-of-color-will-the-legislature-fix-that/#respond" style="display:none;">Cancel Reply</a></small></h3><form action="https://www.invw.org/wp-comments-post.php" method="post" id="commentform" class="comment-form"><div class="row"><div class="col span_12"><label for="comment">My comment is..</label><textarea autocomplete="new-password"  id="h47e25f139"  name="h47e25f139"   cols="45" rows="8" aria-required="true"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="new-password" style="padding:0 !important;clip:rect(1px, 1px, 1px, 1px) !important;position:absolute !important;white-space:nowrap !important;height:1px !important;width:1px !important;overflow:hidden !important;" tabindex="-1"></textarea><script data-noptimize type="text/javascript">document.getElementById("comment").setAttribute( "id", "a5c4b215adcfe81828272c4157ad2852" );document.getElementById("h47e25f139").setAttribute( "id", "comment" );</script></div></div><div class="row"> <div class="col span_4"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" /></div>
<div class="col span_4"><label for="email">Email <span class="required">*</span></label><input id="email" name="email" type="text" value="" size="30" /></div>
<div class="col span_4 col_last"><label for="url">Website</label><input id="url" name="url" type="text" value="" size="30" /></div></div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Submit Comment" /> <input type='hidden' name='comment_post_ID' value='629216' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	
</div>			</div>   

		</div><!--/row-->

	</div><!--/container main-content-->

</div><!--/container-wrap-->

<div class="nectar-social fixed" data-position="" data-rm-love="0" data-color-override="override"><a href="#"><i class="icon-default-style steadysets-icon-share"></i></a><div class="nectar-social-inner"><a class='facebook-share nectar-sharing' href='#' title='Share this'> <i class='fa fa-facebook'></i> <span class='social-text'>Share</span> </a><a class='twitter-share nectar-sharing' href='#' title='Tweet this'> <i class='fa fa-twitter'></i> <span class='social-text'>Tweet</span> </a><a class='linkedin-share nectar-sharing' href='#' title='Share this'> <i class='fa fa-linkedin'></i> <span class='social-text'>Share</span> </a><a class='pinterest-share nectar-sharing' href='#' title='Pin this'> <i class='fa fa-pinterest'></i> <span class='social-text'>Pin</span> </a></div></div>
<div id="footer-outer" data-midnight="light" data-cols="3" data-custom-color="true" data-disable-copyright="false" data-matching-section-color="true" data-copyright-line="false" data-using-bg-img="false" data-bg-img-overlay="0.5" data-full-width="false" data-using-widget-area="true" data-link-hover="default">
	
		
	<div id="footer-widgets" data-has-widgets="true" data-cols="3">
		
		<div class="container">
			
						
			<div class="row">
				
								
				<div class="col span_4">
					<!-- Footer widget area 1 -->
					<div id="nav_menu-3" class="widget widget_nav_menu"><h4>InvestigateWest</h4><div class="menu-sitemap-container"><ul id="menu-sitemap" class="menu"><li id="menu-item-627573" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-627573"><a href="https://www.invw.org/who-we-are/">Who We Are</a></li>
<li id="menu-item-627635" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-627635"><a href="https://www.invw.org/articles/">Articles</a></li>
<li id="menu-item-627503" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-627503"><a href="https://www.invw.org/impact/">Impact</a></li>
<li id="menu-item-627692" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-627692"><a href="https://www.invw.org/awards/">Awards and Honors</a></li>
<li id="menu-item-627504" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-627504"><a href="https://www.invw.org/code-of-ethics/">Ethics</a></li>
<li id="menu-item-1798" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1798"><a href="https://www.invw.org/policy-financial-support/">Financial Support Policy</a>
<ul class="sub-menu">
	<li id="menu-item-627502" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-627502"><a href="https://www.invw.org/donors/">Donors: How We’re Funded</a></li>
	<li id="menu-item-627473" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-627473"><a href="https://www.invw.org/partners/">Foundations and News Partners</a></li>
</ul>
</li>
<li id="menu-item-1655" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1655"><a href="https://www.invw.org/jobs/">Jobs and Internships</a>
<ul class="sub-menu">
	<li id="menu-item-629240" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-629240"><a href="https://airtable.com/shrsCRHg4AOLQl3bY">Freelancer Signup</a></li>
</ul>
</li>
<li id="menu-item-627501" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-627501"><a href="https://www.invw.org/sitemap/">Sitemap</a></li>
<li id="menu-item-627472" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-627472"><a href="https://www.invw.org/faqs/">FAQs</a></li>
</ul></div></div>					</div><!--/span_3-->
					
											
						<div class="col span_4">
							<!-- Footer widget area 2 -->
							<div id="text-19" class="widget widget_text"><h4>Got a story?</h4>			<div class="textwidget"><p><a href="mailto: tips@invw.org">tips@invw.org</a></p>
</div>
		</div>								
							</div><!--/span_3-->
							
												
						
													<div class="col span_4">
								<!-- Footer widget area 3 -->
								<div id="text-20" class="widget widget_text"><h4>Member of</h4>			<div class="textwidget"><p><a href="https://inn.org/"><img loading="lazy" class="alignnone size-medium wp-image-627527 aligncenter" src="http://www.invw.org/wp-content/uploads/2020/10/inn_logo_gray-336x77.png" alt="" width="336" height="77" srcset="https://www.invw.org/wp-content/uploads/2020/10/inn_logo_gray-336x77.png 336w, https://www.invw.org/wp-content/uploads/2020/10/inn_logo_gray.png 401w" sizes="(max-width: 336px) 100vw, 336px" /></a><a href="https://journalists.org/"><img loading="lazy" class="size-medium wp-image-627586 aligncenter" src="http://www.invw.org/wp-content/uploads/2020/10/ONA-Logo-for-membership-336x103.png" alt="" width="336" height="103" srcset="https://www.invw.org/wp-content/uploads/2020/10/ONA-Logo-for-membership-336x103.png 336w, https://www.invw.org/wp-content/uploads/2020/10/ONA-Logo-for-membership.png 442w" sizes="(max-width: 336px) 100vw, 336px" /></a></p>
</div>
		</div>									
								</div><!--/span_3-->
														
															
							</div><!--/row-->
							
														
						</div><!--/container-->
						
					</div><!--/footer-widgets-->
					
					
  <div class="row" id="copyright" data-layout="centered">
	
	<div class="container">
	   
				<div class="col span_5">
		   
				
				<div class="widget">			
				</div>		   
					   
						<p>
				© Copyright 2021, InvestigateWest.			 </p>	
					   
		</div><!--/span_5-->
			   
	  <div class="col span_7 col_last">
		<ul class="social">
						   <li><a target="_blank" href="https://twitter.com/invw"><i class="fa fa-twitter"></i> </a></li> 		  			 <li><a target="_blank" href="https://www.facebook.com/investigatewest/"><i class="fa fa-facebook"></i> </a></li> 		  		  		  		  		  		  		  			 <li><a target="_blank" href="https://www.invw.org/feed/"><i class="fa fa-rss"></i> </a></li> 		  		  		  		  			 <li><a target="_blank" href="https://www.instagram.com/invw/?hl=en"><i class="fa fa-instagram"></i></a></li> 		  		  		  		  		  		  		  		  		  		  		  		  		  		  		                                 		</ul>
	  </div><!--/span_7-->

	  	
	</div><!--/container-->
	
  </div><!--/row-->
  
		
</div><!--/footer-outer-->

	
	<div id="slide-out-widget-area-bg" class="slide-out-from-right-hover dark">
				</div>
		
		<div id="slide-out-widget-area" class="slide-out-from-right-hover" data-dropdown-func="separate-dropdown-parent-link" data-back-txt="Back">
			
			<div class="inner-wrap">			
			<div class="inner" data-prepend-menu-mobile="false">
				
				<a class="slide_out_area_close" href="#">
					<span class="close-wrap"> <span class="close-line close-line1"></span> <span class="close-line close-line2"></span> </span>				</a>
				
				
									<div class="off-canvas-menu-container mobile-only">
						
												
						<ul class="menu">
							<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-627571"><a href="https://www.invw.org/who-we-are/">Who We Are</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-629005"><a href="https://www.invw.org/who-we-are/">Mission &#038; History</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-629006"><a href="https://www.invw.org/who-we-are/#team">Meet Our Team</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-629007"><a href="https://www.invw.org/impact/">Impact</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-629008"><a href="https://www.invw.org/awards/">Awards and Honors</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-627697"><a href="https://www.invw.org/contact/">Contact Us</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-627299"><a href="https://www.invw.org/category/environment/">Environment</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-627301"><a href="https://www.invw.org/category/health/">Health</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-627314"><a href="https://www.invw.org/category/watchdog/">Watchdog</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-627320"><a href="#">Projects</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-628684"><a href="https://www.invw.org/getting-to-zero/">Getting to Zero: Decarbonizing Cascadia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-627428"><a href="https://www.invw.org/category/wildfires/">Wildfires</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-627666"><a href="https://www.invw.org/category/covid-19/">COVID-19</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-627425"><a href="https://www.invw.org/category/foster-care/">Foster Care</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-627426"><a href="https://www.invw.org/category/concussions/">Concussions</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-627427"><a href="https://www.invw.org/category/investigative-reports/">Investigative Reports</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-629156"><a href="https://mailchi.mp/invw/weekly-update-signup-form-website">Newsletter</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-627283"><a href="/donate/">Donate</a></li>
							
						</ul>
						
						<ul class="menu secondary-header-items">
													</ul>
					</div>
										
				</div>
				
				<div class="bottom-meta-wrap"><ul class="off-canvas-social-links"><li><a target="_blank" href="https://twitter.com/invw"><i class="fa fa-twitter"></i></a></li><li><a target="_blank" href="https://www.facebook.com/investigatewest/"><i class="fa fa-facebook"></i></a></li><li><a target="_blank" href="https://www.invw.org/feed/"><i class="fa fa-rss"></i></a></li><li><a target="_blank" href="https://www.instagram.com/invw/?hl=en"><i class="fa fa-instagram"></i></a></li></ul></div><!--/bottom-meta-wrap--></div> <!--/inner-wrap-->					
				</div>
		
</div> <!--/ajax-content-wrap-->

	<a id="to-top" class="
	mobile-enabled	"><i class="fa fa-angle-up"></i></a>
	</div></div><!--/ocm-effect-wrap--><!--googleoff: all--><div id="cookie-law-info-bar" data-nosnippet="true"><span><div class="cli-bar-container cli-style-v2"><div class="cli-bar-message">We use cookies on our website to give you the most relevant experience by remembering your preferences and repeat visits. By clicking “Accept”, you consent to the use of ALL the cookies.</br><div class="wt-cli-ccpa-element"> <a href="javascript:void(0)" style="color:#333333;" class="wt-cli-ccpa-opt-out">Opt out</a>.</div></div><div class="cli-bar-btn_container"><a role='button' tabindex='0' class="cli_settings_button" style="margin:0px 10px 0px 5px;" >Cookie settings</a><a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">ACCEPT</a></div></div></span></div><div id="cookie-law-info-again" style="display:none;" data-nosnippet="true"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" data-nosnippet="true" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
	<div class="cli-modal-content cli-bar-popup">
	  	<button type="button" class="cli-modal-close" id="cliModalClose">
			<svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
			<span class="wt-cli-sr-only">Close</span>
	  	</button>
	  	<div class="cli-modal-body">
			<div class="cli-container-fluid cli-tab-container">
	<div class="cli-row">
		<div class="cli-col-12 cli-align-items-stretch cli-px-0">
			<div class="cli-privacy-overview">
				<h4>Privacy Overview</h4>				<div class="cli-privacy-content">
					<div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may affect your browsing experience.</div>
				</div>
				<a class="cli-privacy-readmore"  aria-label="Show more" tabindex="0" role="button" data-readmore-text="Show more" data-readless-text="Show less"></a>			</div>
		</div>
		<div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
												<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
								Necessary							</a>
							<div class="wt-cli-necessary-checkbox">
                        <input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked"  />
                        <label class="form-check-label" for="wt-cli-checkbox-necessary">Necessary</label>
                    </div>
                    <span class="cli-necessary-caption">Always Enabled</span> 						</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="necessary">
								<p>Necessary cookies are absolutely essential for the website to function properly. This category only includes cookies that ensures basic functionalities and security features of the website. These cookies do not store any personal information.</p>
							</div>
						</div>
					</div>
																	<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab">
								Non-necessary							</a>
							<div class="cli-switch">
                        <input type="checkbox" id="wt-cli-checkbox-non-necessary" class="cli-user-preference-checkbox"  data-id="checkbox-non-necessary"  checked='checked' />
                        <label for="wt-cli-checkbox-non-necessary" class="cli-slider" data-cli-enable="Enabled" data-cli-disable="Disabled"><span class="wt-cli-sr-only">Non-necessary</span></label>
                    </div>						</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="non-necessary">
								<p>Any cookies that may not be particularly necessary for the website to function and is used specifically to collect user personal data via analytics, ads, other embedded contents are termed as non-necessary cookies. It is mandatory to procure user consent prior to running these cookies on your website.</p>
							</div>
						</div>
					</div>
										</div>
	</div>
</div>
	  	</div>
	  	<div class="cli-modal-footer">
			<div class="wt-cli-element cli-container-fluid cli-tab-container">
				<div class="cli-row">
					<div class="cli-col-12 cli-align-items-stretch cli-px-0">
						<div class="cli-tab-footer wt-cli-privacy-overview-actions">
						
															<a id="wt-cli-privacy-save-btn" role="button" tabindex="0" data-cli-action="accept" class="wt-cli-privacy-btn cli_setting_save_button wt-cli-privacy-accept-btn cli-btn">SAVE & ACCEPT</a>
													</div>
						
					</div>
				</div>
			</div>
		</div>
	</div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all--><link rel='stylesheet' id='su-shortcodes-css'  href='https://www.invw.org/wp-content/plugins/shortcodes-ultimate/includes/css/shortcodes.css?ver=5.9.7' type='text/css' media='all' />
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.invw.org\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.invw.org/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.3.2' id='contact-form-7-js'></script>
<script type='text/javascript' id='salient-social-js-extra'>
/* <![CDATA[ */
var nectarLove = {"ajaxurl":"https:\/\/www.invw.org\/wp-admin\/admin-ajax.php","postID":"629216","rooturl":"https:\/\/www.invw.org","loveNonce":"e67b20f6fe"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.invw.org/wp-content/plugins/salient-social/js/salient-social.js?ver=1.1' id='salient-social-js'></script>
<script type='text/javascript' src='https://www.invw.org/wp-content/themes/salient/js/third-party/jquery.easing.js?ver=1.3' id='jquery-easing-js'></script>
<script type='text/javascript' src='https://www.invw.org/wp-content/themes/salient/js/third-party/jquery.mousewheel.js?ver=3.1.13' id='jquery-mousewheel-js'></script>
<script type='text/javascript' src='https://www.invw.org/wp-content/themes/salient/js/priority.js?ver=12.1.5' id='nectar_priority-js'></script>
<script type='text/javascript' src='https://www.invw.org/wp-content/themes/salient/js/third-party/transit.js?ver=0.9.9' id='nectar-transit-js'></script>
<script type='text/javascript' src='https://www.invw.org/wp-content/themes/salient/js/third-party/waypoints.js?ver=4.0.1' id='nectar-waypoints-js'></script>
<script type='text/javascript' src='https://www.invw.org/wp-content/plugins/salient-portfolio/js/third-party/imagesLoaded.min.js?ver=4.1.4' id='imagesLoaded-js'></script>
<script type='text/javascript' src='https://www.invw.org/wp-content/themes/salient/js/third-party/hoverintent.js?ver=1.9' id='hoverintent-js'></script>
<script type='text/javascript' src='https://www.invw.org/wp-content/themes/salient/js/third-party/magnific.js?ver=7.0.1' id='magnific-js'></script>
<script type='text/javascript' src='https://www.invw.org/wp-content/themes/salient/js/third-party/superfish.js?ver=1.4.8' id='superfish-js'></script>
<script type='text/javascript' id='nectar-frontend-js-extra'>
/* <![CDATA[ */
var nectarLove = {"ajaxurl":"https:\/\/www.invw.org\/wp-admin\/admin-ajax.php","postID":"629216","rooturl":"https:\/\/www.invw.org","disqusComments":"false","loveNonce":"e67b20f6fe","mapApiKey":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.invw.org/wp-content/themes/salient/js/init.js?ver=12.1.5' id='nectar-frontend-js'></script>
<script type='text/javascript' src='https://www.invw.org/wp-content/themes/salient/js/third-party/stickkit.js?ver=1.0' id='stickykit-js'></script>
<script type='text/javascript' src='https://www.invw.org/wp-content/plugins/salient-core/js/third-party/touchswipe.min.js?ver=1.0' id='touchswipe-js'></script>
<script type='text/javascript' src='https://www.invw.org/wp-includes/js/comment-reply.min.js?ver=5.6.2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.invw.org/wp-includes/js/wp-embed.min.js?ver=5.6.2' id='wp-embed-js'></script>
<script src='https://stats.wp.com/e-202113.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.5',blog:'168166320',post:'629216',tz:'-7',srv:'www.invw.org'} ]);
	_stq.push([ 'clickTrackerInit', '168166320', '629216' ]);
</script>
</body>
</html>