<!DOCTYPE html>

<html lang="en-US" id="html" class="no-js">
<head>
	
	<meta charset="UTF-8">
	
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0" /><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v17.4 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Deeper Impacts: The human toll of a broken child care system - InvestigateWest</title>
	<link rel="canonical" href="https://www.invw.org/2021/11/17/deeper-impacts-the-human-toll-of-a-broken-child-care-system/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Deeper Impacts: The human toll of a broken child care system - InvestigateWest" />
	<meta property="og:description" content="It’s hard to get an economy moving again when almost half of your potential workers..." />
	<meta property="og:url" content="https://www.invw.org/2021/11/17/deeper-impacts-the-human-toll-of-a-broken-child-care-system/" />
	<meta property="og:site_name" content="InvestigateWest" />
	<meta property="article:publisher" content="https://www.facebook.com/investigatewest/" />
	<meta property="article:published_time" content="2021-11-17T17:32:04+00:00" />
	<meta property="article:modified_time" content="2021-11-17T17:32:05+00:00" />
	<meta property="og:image" content="https://www.invw.org/wp-content/uploads/2020/10/01-Maya-Ewings-Child-Care.jpg" />
	<meta property="og:image:width" content="1300" />
	<meta property="og:image:height" content="867" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@invw" />
	<meta name="twitter:site" content="@invw" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Joy Borkholder" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="18 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.invw.org/#organization","name":"InvestigateWest","url":"https://www.invw.org/","sameAs":["https://www.facebook.com/investigatewest/","https://www.instagram.com/invw/?hl=en","https://twitter.com/invw"],"logo":{"@type":"ImageObject","@id":"https://www.invw.org/#logo","inLanguage":"en-US","url":"https://www.invw.org/wp-content/uploads/2019/10/iw-logo-color-1170x358.png","contentUrl":"https://www.invw.org/wp-content/uploads/2019/10/iw-logo-color-1170x358.png","width":6281,"height":1922,"caption":"InvestigateWest"},"image":{"@id":"https://www.invw.org/#logo"}},{"@type":"WebSite","@id":"https://www.invw.org/#website","url":"https://www.invw.org/","name":"InvestigateWest","description":"Investigative journalism for the Pacific Northwest","publisher":{"@id":"https://www.invw.org/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.invw.org/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.invw.org/2021/11/17/deeper-impacts-the-human-toll-of-a-broken-child-care-system/#primaryimage","inLanguage":"en-US","url":"https://www.invw.org/wp-content/uploads/2020/10/01-Maya-Ewings-Child-Care.jpg","contentUrl":"https://www.invw.org/wp-content/uploads/2020/10/01-Maya-Ewings-Child-Care.jpg","width":1300,"height":867},{"@type":"WebPage","@id":"https://www.invw.org/2021/11/17/deeper-impacts-the-human-toll-of-a-broken-child-care-system/#webpage","url":"https://www.invw.org/2021/11/17/deeper-impacts-the-human-toll-of-a-broken-child-care-system/","name":"Deeper Impacts: The human toll of a broken child care system - InvestigateWest","isPartOf":{"@id":"https://www.invw.org/#website"},"primaryImageOfPage":{"@id":"https://www.invw.org/2021/11/17/deeper-impacts-the-human-toll-of-a-broken-child-care-system/#primaryimage"},"datePublished":"2021-11-17T17:32:04+00:00","dateModified":"2021-11-17T17:32:05+00:00","breadcrumb":{"@id":"https://www.invw.org/2021/11/17/deeper-impacts-the-human-toll-of-a-broken-child-care-system/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.invw.org/2021/11/17/deeper-impacts-the-human-toll-of-a-broken-child-care-system/"]}]},{"@type":"BreadcrumbList","@id":"https://www.invw.org/2021/11/17/deeper-impacts-the-human-toll-of-a-broken-child-care-system/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.invw.org/"},{"@type":"ListItem","position":2,"name":"Child Care","item":"https://www.invw.org/category/child-care/"},{"@type":"ListItem","position":3,"name":"Deeper Impacts: The human toll of a broken child care system"}]},{"@type":"NewsArticle","@id":"https://www.invw.org/2021/11/17/deeper-impacts-the-human-toll-of-a-broken-child-care-system/#article","isPartOf":{"@id":"https://www.invw.org/2021/11/17/deeper-impacts-the-human-toll-of-a-broken-child-care-system/#webpage"},"author":{"@id":"https://www.invw.org/#/schema/person/80d383099265f34795422b1a7c4e0111"},"headline":"Deeper Impacts: The human toll of a broken child care system","datePublished":"2021-11-17T17:32:04+00:00","dateModified":"2021-11-17T17:32:05+00:00","mainEntityOfPage":{"@id":"https://www.invw.org/2021/11/17/deeper-impacts-the-human-toll-of-a-broken-child-care-system/#webpage"},"wordCount":3355,"publisher":{"@id":"https://www.invw.org/#organization"},"image":{"@id":"https://www.invw.org/2021/11/17/deeper-impacts-the-human-toll-of-a-broken-child-care-system/#primaryimage"},"thumbnailUrl":"https://www.invw.org/wp-content/uploads/2020/10/01-Maya-Ewings-Child-Care.jpg","articleSection":["Child Care","Crisis in Child Care Series"],"inLanguage":"en-US"},{"@type":"Person","@id":"https://www.invw.org/#/schema/person/80d383099265f34795422b1a7c4e0111","name":"Joy Borkholder","image":{"@type":"ImageObject","@id":"https://www.invw.org/#personlogo","inLanguage":"en-US","url":"https://www.invw.org/wp-content/uploads/2020/10/joy_borkholder.jpg","contentUrl":"https://www.invw.org/wp-content/uploads/2020/10/joy_borkholder.jpg","caption":"Joy Borkholder"},"url":"https://www.invw.org/author/joy-borkholder/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="InvestigateWest &raquo; Feed" href="https://www.invw.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="InvestigateWest &raquo; Comments Feed" href="https://www.invw.org/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.invw.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='smls-frontend-style-css'  href='https://www.invw.org/wp-content/plugins/smart-logo-showcase-lite/css/smls-frontend-style.css?ver=1.1.8' type='text/css' media='all' />
<link rel='stylesheet' id='smls-block-editor-css'  href='https://www.invw.org/wp-content/plugins/smart-logo-showcase-lite/inc/smls-block/smls-block.css?ver=1.1.8' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.invw.org/wp-includes/css/dist/block-library/style.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='arve-main-css'  href='https://www.invw.org/wp-content/plugins/advanced-responsive-video-embedder/build/main.css?ver=b809f4d4c33c91a5ae3a5099af09bdde' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.invw.org/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.1' type='text/css' media='all' />
<style id='contact-form-7-inline-css' type='text/css'>
.wpcf7 .wpcf7-recaptcha iframe {margin-bottom: 0;}.wpcf7 .wpcf7-recaptcha[data-align="center"] > div {margin: 0 auto;}.wpcf7 .wpcf7-recaptcha[data-align="right"] > div {margin: 0 0 0 auto;}
</style>
<link rel='stylesheet' id='cookie-law-info-css'  href='https://www.invw.org/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=2.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://www.invw.org/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=2.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='page-list-style-css'  href='https://www.invw.org/wp-content/plugins/page-list/css/page-list.css?ver=5.2' type='text/css' media='all' />
<link rel='stylesheet' id='salient-social-css'  href='https://www.invw.org/wp-content/plugins/salient-social/css/style.css?ver=1.1' type='text/css' media='all' />
<style id='salient-social-inline-css' type='text/css'>

  .sharing-default-minimal .nectar-love.loved,
  body .nectar-social[data-color-override="override"].fixed > a:before, 
  body .nectar-social[data-color-override="override"].fixed .nectar-social-inner a,
  .sharing-default-minimal .nectar-social[data-color-override="override"] .nectar-social-inner a:hover {
    background-color: #f4bd00;
  }
  .nectar-social.hover .nectar-love.loved,
  .nectar-social.hover > .nectar-love-button a:hover,
  .nectar-social[data-color-override="override"].hover > div a:hover,
  #single-below-header .nectar-social[data-color-override="override"].hover > div a:hover,
  .nectar-social[data-color-override="override"].hover .share-btn:hover,
  .sharing-default-minimal .nectar-social[data-color-override="override"] .nectar-social-inner a {
    border-color: #f4bd00;
  }
  #single-below-header .nectar-social.hover .nectar-love.loved i,
  #single-below-header .nectar-social.hover[data-color-override="override"] a:hover,
  #single-below-header .nectar-social.hover[data-color-override="override"] a:hover i,
  #single-below-header .nectar-social.hover .nectar-love-button a:hover i,
  .nectar-love:hover i,
  .hover .nectar-love:hover .total_loves,
  .nectar-love.loved i,
  .nectar-social.hover .nectar-love.loved .total_loves,
  .nectar-social.hover .share-btn:hover, 
  .nectar-social[data-color-override="override"].hover .nectar-social-inner a:hover,
  .nectar-social[data-color-override="override"].hover > div:hover span,
  .sharing-default-minimal .nectar-social[data-color-override="override"] .nectar-social-inner a:not(:hover) i,
  .sharing-default-minimal .nectar-social[data-color-override="override"] .nectar-social-inner a:not(:hover) {
    color: #f4bd00;
  }
</style>
<link rel='stylesheet' id='smls-fontawesome-style-css'  href='https://www.invw.org/wp-content/plugins/smart-logo-showcase-lite/css/font-awesome.min.css?ver=1.1.8' type='text/css' media='all' />
<link rel='stylesheet' id='smls-google-fonts-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C300%2C600%2C700%2C800&#038;ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='smls-google-fonts-roboto-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C300italic%2C400italic%2C500%2C500italic%2C700%2C700italic%2C900italic%2C900&#038;ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='smls-google-fonts-lato-css'  href='https://fonts.googleapis.com/css?family=Lato%3A400%2C300italic%2C400italic%2C700%2C700italic%2C900italic%2C900&#038;ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='smls-google-fonts-montserrat-css'  href='https://fonts.googleapis.com/css?family=Montserrat%3A400%2C700&#038;ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='smls-google-fonts-merriweather-css'  href='https://fonts.googleapis.com/css?family=Merriweather+Sans%3A300%2C400%2C700%2C800+Sans%3A300%2C400%2C700&#038;ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='smls-google-fonts-droid-css'  href='https://fonts.googleapis.com/css?family=Droid+Sans%3A400%2C700&#038;ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='smls-google-fonts-oxygen-css'  href='https://fonts.googleapis.com/css?family=Oxygen%3A300%2C400%2C700&#038;ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='smls-google-fonts-raleway-css'  href='https://fonts.googleapis.com/css?family=Raleway%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900&#038;ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='smls-owl-style-css'  href='https://www.invw.org/wp-content/plugins/smart-logo-showcase-lite/css/owl.carousel.css?ver=1.1.8' type='text/css' media='all' />
<link rel='stylesheet' id='smls-tooltip-style-css'  href='https://www.invw.org/wp-content/plugins/smart-logo-showcase-lite/css/tooltipster.bundle.css?ver=1.1.8' type='text/css' media='all' />
<link rel='stylesheet' id='smls-responsive-style-css'  href='https://www.invw.org/wp-content/plugins/smart-logo-showcase-lite/css/smls-responsive.css?ver=1.1.8' type='text/css' media='all' />
<link rel='stylesheet' id='smls-popup-style-css'  href='https://www.invw.org/wp-content/plugins/smart-logo-showcase-lite/css/popup-contact.css?ver=1.1.8' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-frontend-css'  href='https://www.invw.org/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css?ver=3.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-flatpickr-css'  href='https://www.invw.org/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css?ver=3.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-select2-css'  href='https://www.invw.org/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.invw.org/wp-content/themes/salient/css/font-awesome.min.css?ver=4.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='salient-grid-system-css'  href='https://www.invw.org/wp-content/themes/salient/css/grid-system.css?ver=12.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='main-styles-css'  href='https://www.invw.org/wp-content/themes/salient/css/style.css?ver=12.1.5' type='text/css' media='all' />
<style id='main-styles-inline-css' type='text/css'>
html:not(.page-trans-loaded) { background-color: #ffffff; }
</style>
<link rel='stylesheet' id='nectar-ocm-slide-out-right-hover-css'  href='https://www.invw.org/wp-content/themes/salient/css/off-canvas/slide-out-right-hover.css?ver=12.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='nectar-single-styles-css'  href='https://www.invw.org/wp-content/themes/salient/css/single.css?ver=12.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-css'  href='https://www.invw.org/wp-content/themes/salient/css/plugins/magnific.css?ver=8.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='nectar_default_font_open_sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='https://www.invw.org/wp-content/themes/salient/css/responsive.css?ver=12.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='skin-material-css'  href='https://www.invw.org/wp-content/themes/salient/css/skin-material.css?ver=12.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='nectar-widget-posts-css'  href='https://www.invw.org/wp-content/themes/salient/css/elements/widget-nectar-posts.css?ver=12.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='dynamic-css-css'  href='https://www.invw.org/wp-content/themes/salient/css/salient-dynamic-styles.css?ver=47383' type='text/css' media='all' />
<style id='dynamic-css-inline-css' type='text/css'>
#page-header-bg h1,#page-header-bg .subheader,.nectar-box-roll .overlaid-content h1,.nectar-box-roll .overlaid-content .subheader,#page-header-bg #portfolio-nav a i,body .section-title #portfolio-nav a:hover i,.page-header-no-bg h1,.page-header-no-bg span,#page-header-bg #portfolio-nav a i,#page-header-bg span,#page-header-bg #single-below-header a:hover,#page-header-bg #single-below-header a:focus,#page-header-bg.fullscreen-header .author-section a{color:#ffffff!important;}body #page-header-bg .pinterest-share i,body #page-header-bg .facebook-share i,body #page-header-bg .linkedin-share i,body #page-header-bg .twitter-share i,body #page-header-bg .google-plus-share i,body #page-header-bg .icon-salient-heart,body #page-header-bg .icon-salient-heart-2{color:#ffffff;}#page-header-bg[data-post-hs="default_minimal"] .inner-wrap > a:not(:hover){color:#ffffff;border-color:rgba(255,255,255,0.4);}.single #page-header-bg #single-below-header > span{border-color:rgba(255,255,255,0.4);}body .section-title #portfolio-nav a:hover i{opacity:0.75;}.single #page-header-bg .blog-title #single-meta .nectar-social.hover > div a,.single #page-header-bg .blog-title #single-meta > div a,.single #page-header-bg .blog-title #single-meta ul .n-shortcode a,#page-header-bg .blog-title #single-meta .nectar-social.hover .share-btn{border-color:rgba(255,255,255,0.4);}.single #page-header-bg .blog-title #single-meta .nectar-social.hover > div a:hover,#page-header-bg .blog-title #single-meta .nectar-social.hover .share-btn:hover,.single #page-header-bg .blog-title #single-meta div > a:hover,.single #page-header-bg .blog-title #single-meta ul .n-shortcode a:hover,.single #page-header-bg .blog-title #single-meta ul li:not(.meta-share-count):hover > a{border-color:rgba(255,255,255,1);}.single #page-header-bg #single-meta div span,.single #page-header-bg #single-meta > div a,.single #page-header-bg #single-meta > div i{color:#ffffff!important;}.single #page-header-bg #single-meta ul .meta-share-count .nectar-social a i{color:rgba(255,255,255,0.7)!important;}.single #page-header-bg #single-meta ul .meta-share-count .nectar-social a:hover i{color:rgba(255,255,255,1)!important;}@media only screen and (min-width:1000px){body #ajax-content-wrap.no-scroll{min-height:calc(100vh - 70px);height:calc(100vh - 70px)!important;}}@media only screen and (min-width:1000px){#page-header-wrap.fullscreen-header,#page-header-wrap.fullscreen-header #page-header-bg,html:not(.nectar-box-roll-loaded) .nectar-box-roll > #page-header-bg.fullscreen-header,.nectar_fullscreen_zoom_recent_projects,#nectar_fullscreen_rows:not(.afterLoaded) > div{height:calc(100vh - 69px);}.wpb_row.vc_row-o-full-height.top-level,.wpb_row.vc_row-o-full-height.top-level > .col.span_12{min-height:calc(100vh - 69px);}html:not(.nectar-box-roll-loaded) .nectar-box-roll > #page-header-bg.fullscreen-header{top:70px;}.nectar-slider-wrap[data-fullscreen="true"]:not(.loaded),.nectar-slider-wrap[data-fullscreen="true"]:not(.loaded) .swiper-container{height:calc(100vh - 68px)!important;}.admin-bar .nectar-slider-wrap[data-fullscreen="true"]:not(.loaded),.admin-bar .nectar-slider-wrap[data-fullscreen="true"]:not(.loaded) .swiper-container{height:calc(100vh - 68px - 32px)!important;}}#nectar_fullscreen_rows{background-color:;}
</style>
<link rel='stylesheet' id='redux-google-fonts-salient_redux-css'  href='https://fonts.googleapis.com/css?family=Rubik%3A500%2C700%2C400%7CArchivo+Black%3A400%7CNunito%3A400italic&#038;subset=latin&#038;ver=1613354186' type='text/css' media='all' />
<script type='text/javascript' src='https://www.invw.org/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://www.invw.org/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script async="async" type='text/javascript' src='https://www.invw.org/wp-content/plugins/advanced-responsive-video-embedder/build/main.js?ver=b809f4d4c33c91a5ae3a5099af09bdde' id='arve-main-js'></script>
<script type='text/javascript' src='https://www.invw.org/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.invw.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='cookie-law-info-js-extra'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"non_necessary_cookies":[],"ccpaEnabled":"1","ccpaRegionBased":"","ccpaBarEnabled":"","strictlyEnabled":["necessary","obligatoire"],"ccpaType":"ccpa_gdpr","js_blocking":"1","custom_integration":"","triggerDomRefresh":"","secure_cookies":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#FFF","border":"#b1a6a6c2","border_on":"","button_1_button_colour":"#61a229","button_1_button_hover":"#4e8221","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":"","button_2_hidebar":"","button_3_button_colour":"#3566bb","button_3_button_hover":"#2a5296","button_3_link_colour":"#fff","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#333333","button_4_as_button":"","button_7_button_colour":"#61a229","button_7_button_hover":"#4e8221","button_7_link_colour":"#fff","button_7_as_button":"1","button_7_new_win":"","font_family":"inherit","header_fix":"","notify_animate_hide":"1","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"0","text":"#333333","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"https:\/\/www.invw.org\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.invw.org/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=2.0.6' id='cookie-law-info-js'></script>
<script type='text/javascript' id='cookie-law-info-ccpa-js-extra'>
/* <![CDATA[ */
var ccpa_data = {"opt_out_prompt":"Do you really wish to opt out?","opt_out_confirm":"Confirm","opt_out_cancel":"Cancel"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.invw.org/wp-content/plugins/cookie-law-info/admin/modules/ccpa/assets/js/cookie-law-info-ccpa.js?ver=2.0.6' id='cookie-law-info-ccpa-js'></script>
<script type='text/javascript' src='https://www.invw.org/wp-content/plugins/smart-logo-showcase-lite/js/owl.carousel.js?ver=1.1.8' id='smls-owl-script-js'></script>
<script type='text/javascript' src='https://www.invw.org/wp-content/plugins/smart-logo-showcase-lite/js/tooltipster.bundle.js?ver=1.1.8' id='smls-tooltip-script-js'></script>
<script type='text/javascript' src='https://www.invw.org/wp-content/plugins/smart-logo-showcase-lite/js/smls-frontend-script.js?ver=1.1.8' id='smls-frontend-script-js'></script>
<script type='text/javascript' id='wpm-6310-ajax-script-js-extra'>
/* <![CDATA[ */
var my_ajax_object = {"ajax_url":"https:\/\/www.invw.org\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.invw.org/wp-content/plugins/team-showcase-supreme/assets/js/ajaxdata.js?ver=5.8.2' id='wpm-6310-ajax-script-js'></script>
<script type='text/javascript' src='https://www.invw.org/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js?ver=5.8.2' id='ppress-flatpickr-js'></script>
<script type='text/javascript' src='https://www.invw.org/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js?ver=5.8.2' id='ppress-select2-js'></script>
<link rel="https://api.w.org/" href="https://www.invw.org/wp-json/" /><link rel="alternate" type="application/json" href="https://www.invw.org/wp-json/wp/v2/posts/630301" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.invw.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.invw.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.2" />
<link rel='shortlink' href='https://www.invw.org/?p=630301' />
<link rel="alternate" type="application/json+oembed" href="https://www.invw.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.invw.org%2F2021%2F11%2F17%2Fdeeper-impacts-the-human-toll-of-a-broken-child-care-system%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.invw.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.invw.org%2F2021%2F11%2F17%2Fdeeper-impacts-the-human-toll-of-a-broken-child-care-system%2F&#038;format=xml" />
<script type='text/javascript' data-cfasync='false'>var _mmunch = {'front': false, 'page': false, 'post': false, 'category': false, 'author': false, 'search': false, 'attachment': false, 'tag': false};_mmunch['post'] = true; _mmunch['postData'] = {"ID":630301,"post_name":"deeper-impacts-the-human-toll-of-a-broken-child-care-system","post_title":"Deeper Impacts: The human toll of a broken child care system","post_type":"post","post_author":"2625210","post_status":"publish"}; _mmunch['postCategories'] = [{"term_id":6926,"name":"Child Care","slug":"child-care","term_group":0,"term_taxonomy_id":6927,"taxonomy":"category","description":"","parent":0,"count":3,"filter":"raw","cat_ID":6926,"category_count":3,"category_description":"","cat_name":"Child Care","category_nicename":"child-care","category_parent":0},{"term_id":6938,"name":"Crisis in Child Care Series","slug":"crisis-in-child-care-series","term_group":0,"term_taxonomy_id":6939,"taxonomy":"category","description":"","parent":6926,"count":3,"filter":"raw","cat_ID":6938,"category_count":3,"category_description":"","cat_name":"Crisis in Child Care Series","category_nicename":"crisis-in-child-care-series","category_parent":6926}]; _mmunch['postTags'] = false; _mmunch['postAuthor'] = {"name":"Joy Borkholder","ID":2625210};</script><script data-cfasync="false" src="//a.mailmunch.co/app/v1/site.js" id="mailmunch-script" data-plugin="mc_mm" data-mailmunch-site-id="700814" async></script>			<style type="text/css" media="screen">
				/**
				 * Plugin Name: Subtitles
				 * Plugin URI: http://wordpress.org/plugins/subtitles/
				 * Description: Easily add subtitles into your WordPress posts, pages, custom post types, and themes.
				 * Author: We Cobble
				 * Author URI: https://wecobble.com/
				 * Version: 2.2.0
				 * License: GNU General Public License v2 or later
				 * License URI: http://www.gnu.org/licenses/gpl-2.0.html
				 */

				/**
				 * Be explicit about this styling only applying to spans,
				 * since that's the default markup that's returned by
				 * Subtitles. If a developer overrides the default subtitles
				 * markup with another element or class, we don't want to stomp
				 * on that.
				 *
				 * @since 1.0.0
				 */
				span.entry-subtitle {
					display: block; /* Put subtitles on their own line by default. */
					font-size: 0.53333333333333em; /* Sensible scaling. It's assumed that post titles will be wrapped in heading tags. */
				}
				/**
				 * If subtitles are shown in comment areas, we'll hide them by default.
				 *
				 * @since 1.0.5
				 */
				#comments .comments-title span.entry-subtitle {
					display: none;
				}
			</style><script type="text/javascript"> var root = document.getElementsByTagName( "html" )[0]; root.setAttribute( "class", "js" ); </script><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<link rel="icon" href="https://www.invw.org/wp-content/uploads/2020/10/cropped-favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.invw.org/wp-content/uploads/2020/10/cropped-favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.invw.org/wp-content/uploads/2020/10/cropped-favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.invw.org/wp-content/uploads/2020/10/cropped-favicon-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			/* this code hides the categories from the post header in the post content page */
#page-header-bg[data-post-hs="default_minimal"] .inner-wrap > a {
    display: none !important;
}

/* this code hides the categories from the homepage article boxes */
.meta-category {
    display: none !important;
}

/* hide the date from "New From InvestigateWest" side bar */
.post-date {
    display: none !important;
}

/* hide the word "category" from the project pages */
.subheader {
    display: none !important;
}

/* Hide "No Comments" from Header */
.meta-comment-count {
    display: none !important
}

/* Styling for SearchBar in 'Articles' page*/
#sidebar button {
	margin-top: 1em;
	float:right;
}

#footer-widgets .row 
{
   padding: 15px 0px;
}

#copyright
{
   padding: 0px 0px;
}

#footer-outer[data-cols="1"] #copyright, #footer-outer #copyright[data-layout="centered"] {
    padding: 10px 0px;
}		</style>
		<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	
</head>


<body class="post-template-default single single-post postid-630301 single-format-standard nectar-auto-lightbox material wpb-js-composer js-comp-ver-6.4.2 vc_responsive" data-footer-reveal="false" data-footer-reveal-shadow="none" data-header-format="default" data-body-border="off" data-boxed-style="" data-header-breakpoint="1000" data-dropdown-style="minimal" data-cae="easeOutQuart" data-cad="700" data-megamenu-width="contained" data-aie="zoom-out" data-ls="magnific" data-apte="standard" data-hhun="1" data-fancy-form-rcs="default" data-form-style="minimal" data-form-submit="regular" data-is="minimal" data-button-style="slightly_rounded_shadow" data-user-account-button="false" data-flex-cols="true" data-col-gap="default" data-header-inherit-rc="false" data-header-search="true" data-animated-anchors="true" data-ajax-transitions="true" data-full-width-header="true" data-slide-out-widget-area="true" data-slide-out-widget-area-style="slide-out-from-right-hover" data-user-set-ocm="off" data-loading-animation="none" data-bg-header="true" data-responsive="1" data-ext-responsive="true" data-header-resize="0" data-header-color="custom" data-transparent-header="false" data-cart="false" data-remove-m-parallax="" data-remove-m-video-bgs="" data-m-animate="0" data-force-header-trans-color="light" data-smooth-scrolling="0" data-permanent-transparent="false" >
	
	<script type="text/javascript"> if(navigator.userAgent.match(/(Android|iPod|iPhone|iPad|BlackBerry|IEMobile|Opera Mini)/)) { document.body.className += " using-mobile-browser "; } </script><div class="ocm-effect-wrap"><div class="ocm-effect-wrap-inner"><div id="ajax-loading-screen" data-disable-mobile="1" data-disable-fade-on-click="0" data-effect="standard" data-method="standard"><div class="loading-icon none"><div class="material-icon">
									 <div class="spinner">
										 <div class="right-side"><div class="bar"></div></div>
										 <div class="left-side"><div class="bar"></div></div>
									 </div>
									 <div class="spinner color-2">
										 <div class="right-side"><div class="bar"></div></div>
										 <div class="left-side"><div class="bar"></div></div>
									 </div>
								 </div></div></div>	
	<div id="header-space"  data-header-mobile-fixed='1'></div> 
	
		
	<div id="header-outer" data-has-menu="true" data-has-buttons="yes" data-header-button_style="default" data-using-pr-menu="false" data-mobile-fixed="1" data-ptnm="false" data-lhe="animated_underline" data-user-set-bg="#222222" data-format="default" data-permanent-transparent="false" data-megamenu-rt="1" data-remove-fixed="1" data-header-resize="0" data-cart="false" data-transparency-option="0" data-box-shadow="none" data-shrink-num="6" data-using-secondary="0" data-using-logo="1" data-logo-height="50" data-m-logo-height="24" data-padding="10" data-full-width="true" data-condense="false" >
		
		
<div id="search-outer" class="nectar">
	<div id="search">
		<div class="container">
			 <div id="search-box">
				 <div class="inner-wrap">
					 <div class="col span_12">
						  <form role="search" action="https://www.invw.org/" method="GET">
														 <input type="text" name="s"  value="" placeholder="Search" /> 
							 								
						<span>Hit enter to search or ESC to close</span>						</form>
					</div><!--/span_12-->
				</div><!--/inner-wrap-->
			 </div><!--/search-box-->
			 <div id="close"><a href="#">
				<span class="close-wrap"> <span class="close-line close-line1"></span> <span class="close-line close-line2"></span> </span>				 </a></div>
		 </div><!--/container-->
	</div><!--/search-->
</div><!--/search-outer-->

<header id="top">
	<div class="container">
		<div class="row">
			<div class="col span_3">
				<a id="logo" href="https://www.invw.org" data-supplied-ml-starting-dark="false" data-supplied-ml-starting="false" data-supplied-ml="false" >
					<img class="stnd " alt="InvestigateWest" src="https://www.invw.org/wp-content/uploads/2020/10/invw-logo-white.png"  /> 
				</a>
				
							</div><!--/span_3-->
			
			<div class="col span_9 col_last">
									<a class="mobile-search" href="#searchbox"><span class="nectar-icon icon-salient-search" aria-hidden="true"></span></a>
										<div class="slide-out-widget-area-toggle mobile-icon slide-out-from-right-hover" data-custom-color="false" data-icon-animation="simple-transform">
						<div> <a href="#sidewidgetarea" aria-label="Navigation Menu" aria-expanded="false" class="closed">
							<span aria-hidden="true"> <i class="lines-button x2"> <i class="lines"></i> </i> </span>
						</a></div> 
					</div>
								
									
					<nav>
						
						<ul class="sf-menu">	
							<li id="menu-item-627571" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-627571"><a href="https://www.invw.org/who-we-are/">Who We Are</a>
<ul class="sub-menu">
	<li id="menu-item-629005" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-629005"><a href="https://www.invw.org/who-we-are/">Mission &#038; History</a></li>
	<li id="menu-item-629620" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-629620"><a href="https://www.invw.org/who-we-are/#deia">Diversity, Equity, Inclusion, Accessibility</a></li>
	<li id="menu-item-629006" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-629006"><a href="https://www.invw.org/who-we-are/#team">Meet Our Team</a></li>
	<li id="menu-item-629007" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-629007"><a href="https://www.invw.org/impact/">Impact</a></li>
	<li id="menu-item-629008" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-629008"><a href="https://www.invw.org/awards/">Awards and Honors</a></li>
	<li id="menu-item-630329" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-630329"><a href="https://www.invw.org/hiring/">Hiring</a></li>
	<li id="menu-item-627697" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-627697"><a href="https://www.invw.org/contact/">Contact Us</a></li>
</ul>
</li>
<li id="menu-item-627299" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-627299"><a href="https://www.invw.org/category/environment/">Environment</a></li>
<li id="menu-item-627301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-627301"><a href="https://www.invw.org/category/health/">Health</a>
<ul class="sub-menu">
	<li id="menu-item-630116" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-630116"><a href="https://www.invw.org/child-care-in-crisis/">Child Care in Crisis</a></li>
</ul>
</li>
<li id="menu-item-627314" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-627314"><a href="https://www.invw.org/category/government/">Government</a></li>
<li id="menu-item-627320" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-627320"><a href="#">Projects</a>
<ul class="sub-menu">
	<li id="menu-item-630115" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-630115"><a href="https://www.invw.org/child-care-in-crisis/">Child Care in Crisis</a></li>
	<li id="menu-item-628684" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-628684"><a href="https://www.invw.org/getting-to-zero/">Getting to Zero: Decarbonizing Cascadia</a></li>
	<li id="menu-item-627428" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-627428"><a href="https://www.invw.org/category/wildfires/">Wildfires</a></li>
	<li id="menu-item-627666" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-627666"><a href="https://www.invw.org/category/covid-19/">COVID-19</a></li>
	<li id="menu-item-627425" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-627425"><a href="https://www.invw.org/category/foster-care/">Foster Care</a></li>
	<li id="menu-item-627426" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-627426"><a href="https://www.invw.org/category/concussions/">Concussions</a></li>
	<li id="menu-item-627427" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-627427"><a href="https://www.invw.org/category/investigative-reports/">Investigative Reports</a></li>
</ul>
</li>
<li id="menu-item-629156" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-629156"><a href="https://mailchi.mp/invw/weekly-update-signup-form-website">Newsletter</a></li>
<li id="menu-item-627283" class="menu-item menu-item-type-custom menu-item-object-custom button_solid_color_2 menu-item-627283"><a href="/donate/">Donate</a></li>
<li id="social-in-menu" class="button_social_group"><a target="_blank" href="https://twitter.com/invw"><i class="fa fa-twitter"></i> </a><a target="_blank" href="https://www.facebook.com/investigatewest/"><i class="fa fa-facebook"></i> </a><a target="_blank" href="https://www.invw.org/feed/"><i class="fa fa-rss"></i> </a><a target="_blank" href="https://www.instagram.com/invw/?hl=en"><i class="fa fa-instagram"></i> </a></li>						</ul>
						

													<ul class="buttons sf-menu" data-user-set-ocm="off">
								
								<li id="search-btn"><div><a href="#searchbox"><span class="icon-salient-search" aria-hidden="true"></span></a></div> </li>								
							</ul>
												
					</nav>
					
										
				</div><!--/span_9-->
				
								
			</div><!--/row-->
					</div><!--/container-->
	</header>
		
	</div>
	
		
	<div id="ajax-content-wrap">
		
		<div id="page-header-wrap" data-animate-in-effect="zoom-out" data-midnight="light" class="" style="height: 1000px;"><div id="page-header-bg" class="not-loaded  hentry" data-post-hs="default_minimal" data-padding-amt="high" data-animate-in-effect="zoom-out" data-midnight="light" data-text-effect="" data-bg-pos="center" data-alignment="left" data-alignment-v="middle" data-parallax="0" data-height="1000"  style="height:1000px;">					<div class="page-header-bg-image-wrap" id="nectar-page-header-p-wrap" data-parallax-speed="medium">
						<div class="page-header-bg-image" style="background-image: url(https://www.invw.org/wp-content/uploads/2020/10/01-Maya-Ewings-Child-Care.jpg);"></div>
					</div> 				
				<div class="container"><img class="hidden-social-img" src="https://www.invw.org/wp-content/uploads/2020/10/01-Maya-Ewings-Child-Care.jpg" alt="Deeper Impacts: The human toll of a broken child care system" />					
					<div class="row">
						<div class="col span_6 section-title blog-title" data-remove-post-date="0" data-remove-post-author="0" data-remove-post-comment-number="0">
							<div class="inner-wrap">
								
								<a class="child-care" href="https://www.invw.org/category/child-care/" >Child Care</a><a class="crisis-in-child-care-series" href="https://www.invw.org/category/child-care/crisis-in-child-care-series/" >Crisis in Child Care Series</a>								
								<h1 class="entry-title">Deeper Impacts: The human toll of a broken child care system</h1>
								
																
								
									
									<div id="single-below-header" data-hide-on-mobile="false">
										<span class="meta-author vcard author"><span class="fn">By <a href="https://www.invw.org/author/joy-borkholder/" title="Posts by Joy Borkholder" rel="author">Joy Borkholder</a></span></span><span class="meta-date date updated">November 17, 2021</span><span class="meta-comment-count"><a href="https://www.invw.org/2021/11/17/deeper-impacts-the-human-toll-of-a-broken-child-care-system/#respond">No Comments</a></span>									</div><!--/single-below-header-->
												
											</div>
					
				</div><!--/section-title-->
			</div><!--/row-->

						
			
			
			</div>
</div>

</div>

<div class="container-wrap" data-midnight="dark" data-remove-post-date="0" data-remove-post-author="0" data-remove-post-comment-number="0">
	<div class="container main-content">
		
					
		<div class="row">
			
			<p id="breadcrumbs"><span><span><a href="https://www.invw.org/">Home</a> » <span><a href="https://www.invw.org/category/child-care/">Child Care</a> » <span class="breadcrumb_last" aria-current="page">Deeper Impacts: The human toll of a broken child care system</span></span></span></span></p>			
			<div class="post-area col  span_9">
			
			
<article id="post-630301" class="post-630301 post type-post status-publish format-standard has-post-thumbnail category-child-care category-crisis-in-child-care-series">
  
  <div class="inner-wrap">

		<div class="post-content" data-hide-featured-media="1">
      
        <div class="content-inner"><div class='mailmunch-forms-before-post' style='display: none !important;'></div>
<p class="has-drop-cap"><strong>It’s hard to get an economy moving again</strong> when almost half of your potential workers can’t leave the house.&nbsp;</p>



<p>That’s basically what it means when unemployed and underemployed people can’t take jobs because they care for their kids at home — either because there is no child care available or because the child care costs nearly as much as or more than what the job would bring in.&nbsp;</p>



<p>In Washington state, about half of unemployed women and about 40% of unemployed men told <a href="https://www.commerce.wa.gov/wp-content/uploads/2020/08/Child-Care-Collaborative-Task-Force-Industry-Assessment-Report.pdf">survey takers</a> that in the year prior to April 2020, child care issues were a barrier to even seeking work. And that was largely the situation before the pandemic, during which many child care centers had to shut their doors or reduce the number of children they could handle.&nbsp;</p>



<p>Maya Ewings is the busy mom of two active boys, the younger almost a year old, and his brother barely 3. At 30, Ewings has a bachelor’s degree in interdisciplinary studies, which includes sociology, psychology and family studies. Her life calls on all those disciplines — but not in a full-time job in her field.&nbsp;</p>



<p>She attends a few births per month as a doula, facilitates a support group for moms of color and braids hair. She also volunteers as a mentor for girls and as a <a href="https://wsaheadstarteceap.com/parent-ambassadors">parent ambassador</a> to advocate for early learning with the Washington State Association of Head Start and ECEAP (Early Childhood Education and Assistance Program). She does all of this without any professional child care, while her husband works full-time in a group home for foster teens and tries to build a photography business on the side.&nbsp;</p>



<p>Ewings, her husband and kids live with her recently retired mother, in her mom’s townhome in the Manitou neighborhood of south Tacoma. The neighborhood feels safe and relatively quiet, with a mix of families and retired folks. But the 1,100-square-foot house is small for five people: Maya, her husband and the toddler share one bedroom, while her mom shares the other with the baby. When Ewings needs to focus on paid work, her mom, in her 70s, cares for the boys — help that is essential, as it is for many Washington families, but far from perfect. With both boys now walking and running, it’s more of a challenge than ever.&nbsp;</p>



<p>When her first son was a baby, Ewings had two jobs, as a full-time family support specialist with an ECEAP program and as a part-time teacher in a child care center in Tacoma. She and her husband earned too much to qualify for child care subsidies but not enough to be able to pay full price; she worked the child care job to get a discount for the baby.&nbsp;</p>



<p>But she felt as though she was working to pay for child care, spending little time with her son, and still not getting ahead. So, she quit her two jobs and started caring for her son and the kids of two friends, who needed more-affordable child care at irregular hours.&nbsp;</p>



<p>A few years and another son later, Ewings would like to find a more stable job — in nonprofit management, for example — but she has done the math: It would bump them up above eligibility for child care subsidies and other safety-net programs. She would still be working to pay for child care. And she’d have the stress of juggling the job, family time and the need to find good, affordable child care nearby.&nbsp;</p>



<p>“It feels impossible,” she said.</p>



<p>Ewings wants to make more money and be able to start the master’s program in marriage and family counseling into which she was accepted. But, she said, “The way things are, it’s not set up for an average person’s success.&nbsp;I could be doing more; I could achieve my dreams.” &nbsp;</p>



<p>The lack of access to affordable, quality child care causes a bottleneck in achieving Ewings’ dreams and securing her family’s future, and it’s the same for the Washington state economy and broader society. Parents keep switching lanes and looking for new routes. The gridlock sidelines potential workers and frustrates employers. Around the state, people who are doing innovative work to resolve the crisis say a solution will require more attention and funding — help that can’t come soon enough.&nbsp;</p>



<hr class="wp-block-separator"/>



<figure class="wp-block-image size-full is-style-default">
<div id="attachment_630256" style="width: 1210px" class="wp-caption alignnone"><a href="https://www.invw.org/wp-content/uploads/2020/10/grays_harbor_08.jpg" rel="prettyPhoto[gallery-k3EN]"><img aria-describedby="caption-attachment-630256" loading="lazy" class="wp-image-630256" src="https://www.invw.org/wp-content/uploads/2020/10/grays_harbor_08.jpg" alt="" width="1200" height="800" srcset="https://www.invw.org/wp-content/uploads/2020/10/grays_harbor_08.jpg 1200w, https://www.invw.org/wp-content/uploads/2020/10/grays_harbor_08-336x224.jpg 336w, https://www.invw.org/wp-content/uploads/2020/10/grays_harbor_08-771x514.jpg 771w, https://www.invw.org/wp-content/uploads/2020/10/grays_harbor_08-768x512.jpg 768w, https://www.invw.org/wp-content/uploads/2020/10/grays_harbor_08-900x600.jpg 900w" sizes="(max-width: 1200px) 100vw, 1200px" /></a><p id="caption-attachment-630256" class="wp-caption-text">Kayla Escobedo holds her 1-year-old daughter, Annaleise, at their home in Montesano, Washington, before taking her to daycare and driving to work in Elma, Washington, on Wednesday, Nov. 10, 2021 (Mike Kane/InvestigateWest)</p></div>
</figure>



<figure class="wp-block-gallery columns-3 is-cropped"><ul class="blocks-gallery-grid"><li class="blocks-gallery-item"><figure><a href="https://www.invw.org/wp-content/uploads/2020/10/grays_harbor_23.jpg" rel="prettyPhoto[gallery-k3EN]"><img loading="lazy" width="771" height="514" src="https://www.invw.org/wp-content/uploads/2020/10/grays_harbor_23-771x514.jpg" alt="" data-id="630263" data-full-url="https://www.invw.org/wp-content/uploads/2020/10/grays_harbor_23.jpg" data-link="https://www.invw.org/smart-logo-showcase/ethics-and-excellence/grays_harbor_23/" class="wp-image-630263" srcset="https://www.invw.org/wp-content/uploads/2020/10/grays_harbor_23-771x514.jpg 771w, https://www.invw.org/wp-content/uploads/2020/10/grays_harbor_23-336x224.jpg 336w, https://www.invw.org/wp-content/uploads/2020/10/grays_harbor_23-768x512.jpg 768w, https://www.invw.org/wp-content/uploads/2020/10/grays_harbor_23-900x600.jpg 900w, https://www.invw.org/wp-content/uploads/2020/10/grays_harbor_23.jpg 1200w" sizes="(max-width: 771px) 100vw, 771px" /></a></figure></li><li class="blocks-gallery-item"><figure><a href="https://www.invw.org/wp-content/uploads/2020/10/grays_harbor_20.jpg" rel="prettyPhoto[gallery-k3EN]"><img loading="lazy" width="771" height="514" src="https://www.invw.org/wp-content/uploads/2020/10/grays_harbor_20-771x514.jpg" alt="" data-id="630262" data-full-url="https://www.invw.org/wp-content/uploads/2020/10/grays_harbor_20.jpg" data-link="https://www.invw.org/smart-logo-showcase/ethics-and-excellence/grays_harbor_20/" class="wp-image-630262" srcset="https://www.invw.org/wp-content/uploads/2020/10/grays_harbor_20-771x514.jpg 771w, https://www.invw.org/wp-content/uploads/2020/10/grays_harbor_20-336x224.jpg 336w, https://www.invw.org/wp-content/uploads/2020/10/grays_harbor_20-768x512.jpg 768w, https://www.invw.org/wp-content/uploads/2020/10/grays_harbor_20-900x600.jpg 900w, https://www.invw.org/wp-content/uploads/2020/10/grays_harbor_20.jpg 1200w" sizes="(max-width: 771px) 100vw, 771px" /></a></figure></li><li class="blocks-gallery-item"><figure><a href="https://www.invw.org/wp-content/uploads/2020/10/grays_harbor_19.jpg" rel="prettyPhoto[gallery-k3EN]"><img loading="lazy" width="771" height="514" src="https://www.invw.org/wp-content/uploads/2020/10/grays_harbor_19-771x514.jpg" alt="" data-id="630261" data-full-url="https://www.invw.org/wp-content/uploads/2020/10/grays_harbor_19.jpg" data-link="https://www.invw.org/smart-logo-showcase/ethics-and-excellence/grays_harbor_19/" class="wp-image-630261" srcset="https://www.invw.org/wp-content/uploads/2020/10/grays_harbor_19-771x514.jpg 771w, https://www.invw.org/wp-content/uploads/2020/10/grays_harbor_19-336x224.jpg 336w, https://www.invw.org/wp-content/uploads/2020/10/grays_harbor_19-768x512.jpg 768w, https://www.invw.org/wp-content/uploads/2020/10/grays_harbor_19-900x600.jpg 900w, https://www.invw.org/wp-content/uploads/2020/10/grays_harbor_19.jpg 1200w" sizes="(max-width: 771px) 100vw, 771px" /></a></figure></li><li class="blocks-gallery-item"><figure><a href="https://www.invw.org/wp-content/uploads/2020/10/grays_harbor_16.jpg" rel="prettyPhoto[gallery-k3EN]"><img loading="lazy" width="771" height="514" src="https://www.invw.org/wp-content/uploads/2020/10/grays_harbor_16-771x514.jpg" alt="" data-id="630260" data-full-url="https://www.invw.org/wp-content/uploads/2020/10/grays_harbor_16.jpg" data-link="https://www.invw.org/smart-logo-showcase/ethics-and-excellence/grays_harbor_16/" class="wp-image-630260" srcset="https://www.invw.org/wp-content/uploads/2020/10/grays_harbor_16-771x514.jpg 771w, https://www.invw.org/wp-content/uploads/2020/10/grays_harbor_16-336x224.jpg 336w, https://www.invw.org/wp-content/uploads/2020/10/grays_harbor_16-768x512.jpg 768w, https://www.invw.org/wp-content/uploads/2020/10/grays_harbor_16-900x600.jpg 900w, https://www.invw.org/wp-content/uploads/2020/10/grays_harbor_16.jpg 1200w" sizes="(max-width: 771px) 100vw, 771px" /></a></figure></li><li class="blocks-gallery-item"><figure><a href="https://www.invw.org/wp-content/uploads/2020/10/grays_harbor_15.jpg" rel="prettyPhoto[gallery-k3EN]"><img loading="lazy" width="771" height="514" src="https://www.invw.org/wp-content/uploads/2020/10/grays_harbor_15-771x514.jpg" alt="" data-id="630259" data-full-url="https://www.invw.org/wp-content/uploads/2020/10/grays_harbor_15.jpg" data-link="https://www.invw.org/smart-logo-showcase/ethics-and-excellence/grays_harbor_15/" class="wp-image-630259" srcset="https://www.invw.org/wp-content/uploads/2020/10/grays_harbor_15-771x514.jpg 771w, https://www.invw.org/wp-content/uploads/2020/10/grays_harbor_15-336x224.jpg 336w, https://www.invw.org/wp-content/uploads/2020/10/grays_harbor_15-768x512.jpg 768w, https://www.invw.org/wp-content/uploads/2020/10/grays_harbor_15-900x600.jpg 900w, https://www.invw.org/wp-content/uploads/2020/10/grays_harbor_15.jpg 1200w" sizes="(max-width: 771px) 100vw, 771px" /></a></figure></li><li class="blocks-gallery-item"><figure><a href="https://www.invw.org/wp-content/uploads/2020/10/grays_harbor_09.jpg" rel="prettyPhoto[gallery-k3EN]"><img loading="lazy" width="771" height="514" src="https://www.invw.org/wp-content/uploads/2020/10/grays_harbor_09-771x514.jpg" alt="" data-id="630257" data-full-url="https://www.invw.org/wp-content/uploads/2020/10/grays_harbor_09.jpg" data-link="https://www.invw.org/smart-logo-showcase/ethics-and-excellence/grays_harbor_09/" class="wp-image-630257" srcset="https://www.invw.org/wp-content/uploads/2020/10/grays_harbor_09-771x514.jpg 771w, https://www.invw.org/wp-content/uploads/2020/10/grays_harbor_09-336x224.jpg 336w, https://www.invw.org/wp-content/uploads/2020/10/grays_harbor_09-768x512.jpg 768w, https://www.invw.org/wp-content/uploads/2020/10/grays_harbor_09-900x600.jpg 900w, https://www.invw.org/wp-content/uploads/2020/10/grays_harbor_09.jpg 1200w" sizes="(max-width: 771px) 100vw, 771px" /></a></figure></li><li class="blocks-gallery-item"><figure><a href="https://www.invw.org/wp-content/uploads/2020/10/grays_harbor_12.jpg" rel="prettyPhoto[gallery-k3EN]"><img loading="lazy" width="771" height="514" src="https://www.invw.org/wp-content/uploads/2020/10/grays_harbor_12-771x514.jpg" alt="" data-id="630258" data-full-url="https://www.invw.org/wp-content/uploads/2020/10/grays_harbor_12.jpg" data-link="https://www.invw.org/smart-logo-showcase/ethics-and-excellence/grays_harbor_12/" class="wp-image-630258" srcset="https://www.invw.org/wp-content/uploads/2020/10/grays_harbor_12-771x514.jpg 771w, https://www.invw.org/wp-content/uploads/2020/10/grays_harbor_12-336x224.jpg 336w, https://www.invw.org/wp-content/uploads/2020/10/grays_harbor_12-768x512.jpg 768w, https://www.invw.org/wp-content/uploads/2020/10/grays_harbor_12-900x600.jpg 900w, https://www.invw.org/wp-content/uploads/2020/10/grays_harbor_12.jpg 1200w" sizes="(max-width: 771px) 100vw, 771px" /></a></figure></li></ul></figure>



<p><em>Kayla Escobedo works full-time as a scheduler at Summit Pacific, while her husband works long days as a carpenter in places from Seattle to Vancouver, Wash. In the mornings, she drops her son, Aiden, off with family members who then take him to and from kindergarten in Montesanto. Escobedo then drives to work in Elma where her 16-month-old daughter, Annaleise, goes to Learning to Grow. For her son, that hand-off can be chaotic and stressful. She has had both kids on a waitlist for care in Montesano for several years, wanting them to be closer to other family&nbsp;members and in care with kids who will eventually be their elementary school classmates. The after-school care provider in Montesano will manage transportation between school and care – if her son ever makes it to the top of the list. Escobedo&#8217;s sister took care of each child until they turned 1, because she was unable to find infant care anywhere nearby, even though she put her daughter’s name on a waitlist as soon as Escobedo knew she was pregnant.&nbsp;</em></p>



<p><em>Escobedo felt lucky to get Aiden into Learning to Grow in Elma as soon as his first birthday – she called it good timing. And then it was easy to get Annaleise a slot there as a younger sibling.</em></p>



<figure class="wp-block-gallery columns-3 is-cropped"><ul class="blocks-gallery-grid"><li class="blocks-gallery-item"><figure><a href="https://www.invw.org/wp-content/uploads/2020/10/grays_harbor_07.jpg" rel="prettyPhoto[gallery-k3EN]"><img loading="lazy" width="771" height="514" src="https://www.invw.org/wp-content/uploads/2020/10/grays_harbor_07-771x514.jpg" alt="" data-id="630255" data-full-url="https://www.invw.org/wp-content/uploads/2020/10/grays_harbor_07.jpg" data-link="https://www.invw.org/smart-logo-showcase/ethics-and-excellence/grays_harbor_07/" class="wp-image-630255" srcset="https://www.invw.org/wp-content/uploads/2020/10/grays_harbor_07-771x514.jpg 771w, https://www.invw.org/wp-content/uploads/2020/10/grays_harbor_07-336x224.jpg 336w, https://www.invw.org/wp-content/uploads/2020/10/grays_harbor_07-768x512.jpg 768w, https://www.invw.org/wp-content/uploads/2020/10/grays_harbor_07-900x600.jpg 900w, https://www.invw.org/wp-content/uploads/2020/10/grays_harbor_07.jpg 1200w" sizes="(max-width: 771px) 100vw, 771px" /></a></figure></li><li class="blocks-gallery-item"><figure><a href="https://www.invw.org/wp-content/uploads/2020/10/grays_harbor_06.jpg" rel="prettyPhoto[gallery-k3EN]"><img loading="lazy" width="771" height="514" src="https://www.invw.org/wp-content/uploads/2020/10/grays_harbor_06-771x514.jpg" alt="" data-id="630254" data-full-url="https://www.invw.org/wp-content/uploads/2020/10/grays_harbor_06.jpg" data-link="https://www.invw.org/smart-logo-showcase/ethics-and-excellence/grays_harbor_06/" class="wp-image-630254" srcset="https://www.invw.org/wp-content/uploads/2020/10/grays_harbor_06-771x514.jpg 771w, https://www.invw.org/wp-content/uploads/2020/10/grays_harbor_06-336x224.jpg 336w, https://www.invw.org/wp-content/uploads/2020/10/grays_harbor_06-768x512.jpg 768w, https://www.invw.org/wp-content/uploads/2020/10/grays_harbor_06-900x600.jpg 900w, https://www.invw.org/wp-content/uploads/2020/10/grays_harbor_06.jpg 1200w" sizes="(max-width: 771px) 100vw, 771px" /></a></figure></li><li class="blocks-gallery-item"><figure><a href="https://www.invw.org/wp-content/uploads/2020/10/grays_harbor_04.jpg" rel="prettyPhoto[gallery-k3EN]"><img loading="lazy" width="771" height="514" src="https://www.invw.org/wp-content/uploads/2020/10/grays_harbor_04-771x514.jpg" alt="" data-id="630253" data-full-url="https://www.invw.org/wp-content/uploads/2020/10/grays_harbor_04.jpg" data-link="https://www.invw.org/smart-logo-showcase/ethics-and-excellence/grays_harbor_04/" class="wp-image-630253" srcset="https://www.invw.org/wp-content/uploads/2020/10/grays_harbor_04-771x514.jpg 771w, https://www.invw.org/wp-content/uploads/2020/10/grays_harbor_04-336x224.jpg 336w, https://www.invw.org/wp-content/uploads/2020/10/grays_harbor_04-768x512.jpg 768w, https://www.invw.org/wp-content/uploads/2020/10/grays_harbor_04-900x600.jpg 900w, https://www.invw.org/wp-content/uploads/2020/10/grays_harbor_04.jpg 1200w" sizes="(max-width: 771px) 100vw, 771px" /></a></figure></li><li class="blocks-gallery-item"><figure><a href="https://www.invw.org/wp-content/uploads/2020/10/grays_harbor_03.jpg" rel="prettyPhoto[gallery-k3EN]"><img loading="lazy" width="771" height="514" src="https://www.invw.org/wp-content/uploads/2020/10/grays_harbor_03-771x514.jpg" alt="" data-id="630252" data-full-url="https://www.invw.org/wp-content/uploads/2020/10/grays_harbor_03.jpg" data-link="https://www.invw.org/smart-logo-showcase/ethics-and-excellence/grays_harbor_03/" class="wp-image-630252" srcset="https://www.invw.org/wp-content/uploads/2020/10/grays_harbor_03-771x514.jpg 771w, https://www.invw.org/wp-content/uploads/2020/10/grays_harbor_03-336x224.jpg 336w, https://www.invw.org/wp-content/uploads/2020/10/grays_harbor_03-768x512.jpg 768w, https://www.invw.org/wp-content/uploads/2020/10/grays_harbor_03-900x600.jpg 900w, https://www.invw.org/wp-content/uploads/2020/10/grays_harbor_03.jpg 1200w" sizes="(max-width: 771px) 100vw, 771px" /></a></figure></li><li class="blocks-gallery-item"><figure><a href="https://www.invw.org/wp-content/uploads/2020/10/grays_harbor_01.jpg" rel="prettyPhoto[gallery-k3EN]"><img loading="lazy" width="771" height="514" src="https://www.invw.org/wp-content/uploads/2020/10/grays_harbor_01-771x514.jpg" alt="" data-id="630250" data-full-url="https://www.invw.org/wp-content/uploads/2020/10/grays_harbor_01.jpg" data-link="https://www.invw.org/smart-logo-showcase/ethics-and-excellence/grays_harbor_01/" class="wp-image-630250" srcset="https://www.invw.org/wp-content/uploads/2020/10/grays_harbor_01-771x514.jpg 771w, https://www.invw.org/wp-content/uploads/2020/10/grays_harbor_01-336x224.jpg 336w, https://www.invw.org/wp-content/uploads/2020/10/grays_harbor_01-768x512.jpg 768w, https://www.invw.org/wp-content/uploads/2020/10/grays_harbor_01-900x600.jpg 900w, https://www.invw.org/wp-content/uploads/2020/10/grays_harbor_01.jpg 1200w" sizes="(max-width: 771px) 100vw, 771px" /></a></figure></li></ul><figcaption class="blocks-gallery-caption">In Grays Harbor, retail and service <a href="https://graysharbor.org/wp-content/uploads/2021/06/GGHI-Economic-Index-2021_GRAPHS_RevisedV2.pdf">jobs</a> now far surpass those in timber and wood-product manufacturing, which once dominated the local economy. (Mike Kane/InvestigateWest)</figcaption></figure>



<hr class="wp-block-separator"/>



<div style="height:22px" aria-hidden="true" class="wp-block-spacer"></div>



<h3><strong>Improving child care so parents can go to work</strong></h3>



<p>Just two counties west of Pierce County, where the Ewings family lives, rural Grays Harbor County is home to an active port, with four deep-water terminals and the top-ranking seafood landing port in the state. The county also has a strong tourism industry driven by beach communities, such as Ocean Shores, and the Quinault Beach Resort &amp; Casino. Retail and service <a href="https://graysharbor.org/wp-content/uploads/2021/06/GGHI-Economic-Index-2021_GRAPHS_RevisedV2.pdf">jobs</a> now far surpass those in timber and wood-product manufacturing, which once dominated the local economy.<strong>&nbsp;</strong></p>



<p>But as Josh Martin, CEO of Summit Pacific Medical Center in Elma, pointed out, Grays Harbor is also one of the <a href="https://www.countyhealthrankings.org/">least healthy</a> counties in the state: One in five children lives in poverty, one of the highest rates in Washington. The county fares poorly on income and other health indicators.<strong>&nbsp;</strong></p>



<p>Like many counties in Washington, it has serious problems with affordable child care for parents who want to find paid work.&nbsp;</p>



<p>In a recent <a href="https://ccacwa.org/wp-content/uploads/sites/4/2021/08/Grays-Harbor-Mason-Thurston-Child-Care-Task-Force-Summary-Report-and-Recommendations-1.pdf">survey</a> of Grays Harbor parents, almost 60% said child care prices are unaffordable for their families. “I no longer qualify for subsidized child care. As a result, I cannot afford to send my children to day care,” one parent told survey takers from a regional task force, “and it’s far too costly to do drop-in care.”<strong>&nbsp;</strong></p>



<p>Amy Anderson, government affairs director for the Association of Washington Business, said she is hearing from more and more employers that the lack of child care is contributing to severe workforce shortages, particularly in Grays Harbor.&nbsp;</p>



<p>In the past three years, the number of licensed child care slots there dropped from 1,289 to 995, according to Child Care Aware of Washington, a nonprofit child care resource and referral agency.&nbsp;</p>



<p>Lynnette Buffington, CEO of the chamber of commerce and economic development council for Grays Harbor, never expected that child care would be one of her focuses when she took the job in 2020. But she says it has to be, given how access to child care affects the local economy.&nbsp;</p>



<p>In that same task force project, done in Grays Harbor and two adjacent counties, almost all employers reported that child care was a problem for their workers. More than half of them ranked the availability of child care as “poor” or “very poor.” And more than half of employed Grays Harbor parents said they rely on networks of families and friends to take care of kids, an essential but often unpredictable arrangement.<strong>&nbsp;</strong></p>



<p>Buffington said the issues need emergency attention and triage. Employers tell her that their workers “deny themselves economic and professional growth” because the changes in work schedules due to a promotion could disrupt whatever fragile care arrangements they’ve made. A promotion can also mean just enough of a pay increase to make a family ineligible for certain public safety-net programs, including child care.&nbsp;</p>



<p>Child care also becomes a problem for recruiters, she said. And a workable child care system entails more than 9-to-5 weekday care for young children. After-school care, late-night and weekend care, and care arrangements during holidays and summer breaks all must be figured in. One Grays Harbor survey respondent wrote that in their family, the inability to find a way to get kids from school to after-school care was a primary barrier in keeping the parents from working full-time.</p>



<p>Statewide, about <a href="https://www.commerce.wa.gov/wp-content/uploads/2020/08/Child-Care-Collaborative-Task-Force-Industry-Assessment-Report.pdf">1 in 4</a> families need care outside of traditional hours. Service jobs that put a premium on employees who can work evenings, weekends and on short notice are a real barrier to child care. In Washington, the problem is more acute among low-income parents of young children; more than <a href="https://www.urban.org/sites/default/files/publication/99148/insights_on_access_to_quality_child_care_for_families_with_nontraditional_work_schedules_0.pdf">half</a> of them work some nonstandard hours.&nbsp;</p>



<p>But delivering care during those hours is a challenge for child care providers with tiny profit margins. It’s another painful way in which the child care economic system isn’t working.</p>



<h3><strong>Employers search for ways to help</strong></h3>



<p>The medical center in Elma and a state prison in Aberdeen, two of the largest employers in Grays Harbor County, are particularly hard hit by inadequate child care services, because so many of their staff members must do their work in person, rather than remotely.&nbsp;</p>



<p>At Aberdeen’s Stafford Creek Corrections Center, human resources consultant Rhonda Schwerdel said the high costs and low availability of child care have hurt recruitment and retention at the 500-employee facility.&nbsp;</p>



<p>This is especially true for “custody” staff. Guards and workers with similar responsibilities can’t take advantage of flexible work schedules or teleworking. Nor can they bring their babies to work. Custody jobs run on three shifts, 24 hours, every day, so those workers need child care at all hours of the day, on weekends and holidays. Schwerdel said couples who both work at the prison will choose not to work the same shift in order to get around the lack of available child care. And many Stafford Creek workers, including Schwerdel, rely on family, friends and neighbors to fill in gaps in care.</p><div class='mailmunch-forms-in-post-middle' style='display: none !important;'></div>



<p>The prison must keep a certain number of custody staff on each shift to provide security and supervision. If a staff shortage develops at any point, managers call on employees to work mandatory overtime, a process governed by a collective bargaining agreement.&nbsp;</p>



<p>Not surprisingly, that wreaks havoc on carefully cobbled-together child care plans. And it can take physical and mental tolls on staff already working in a stressful environment.&nbsp;</p>



<p>Martin sees child care as an economic driver. The hospital plans to expand its services, and thus its staff, by at least 30% in the coming years, he said, making it critically important to increase child care capacity in the county.&nbsp;</p>



<p>The hospital already provides a flexible spending account for child care, and administrators work with staff whenever possible to restructure shifts or allow remote options. But that’s feasible for only a small number of its 375 employees.&nbsp;</p>



<p>“Summit Pacific has lost employees due to a lack of child care and has even had candidates turn down job offers” for the same reason, Martin said.&nbsp;</p>



<p>The challenge for hospitals is especially acute in rural communities. Like child care centers, hospitals have patient-to-staff ratios to ensure safety and quality care. When there are not enough staff and/or beds to care for patients, the hospitals go on&nbsp; “divert” status, sending ambulances elsewhere. That means patients who need critical care must wait longer and end up farther from loved ones. It also means that, for the length of the ride to and from a more distant hospital, an ambulance is unavailable to answer calls back in Elma.</p>



<p>Martin said an employee survey conducted several years ago demonstrated the need for child care closer to Elma. So, the hospital lobbied and collaborated with local partners to bring in a new child care business across the street, with capacity for about 120 kids on a full-time basis. With land and site preparation donated by a church, a grant from the state and a private loan, Learning to Grow hopes to open the site in the fall of 2022.&nbsp;</p>



<p>Employers have a range of tools to help workers with child care needs, from flexible scheduling to spending accounts that allow employees to set aside pretax dollars for child care. Flexible scheduling is one of the easiest solutions for some worksites and some jobs. In fact, nearly half of the surveyed employers in Grays Harbor and nearby counties do this.&nbsp;</p>



<p>Company and state policies on paid leave can help, especially with newborns. Schwerdel said that 12 weeks of paid family and medical <a href="https://paidleave.wa.gov/">leave</a> has been a big help to the prison staff. She sees families with the new mom taking 12 weeks first, then the dad taking 12 weeks. That gets them through nearly the first six months of a new baby’s life, with time to both bond and establish a child care routine.&nbsp;</p>



<p>Companies as diverse as local fast-food chain <a href="https://www.ddir.com/employment/">Dick’s Drive-In</a> and Facebook offer employees financial assistance to directly pay for child care. But parents cannot pay for something that doesn’t exist.&nbsp;</p>



<figure class="wp-block-image size-full is-style-default">
<div id="attachment_630249" style="width: 1210px" class="wp-caption alignnone"><a href="https://www.invw.org/wp-content/uploads/2020/10/06-Maya-Ewings-Child-Care.jpg" rel="prettyPhoto[gallery-k3EN]"><img aria-describedby="caption-attachment-630249" loading="lazy" class="wp-image-630249" src="https://www.invw.org/wp-content/uploads/2020/10/06-Maya-Ewings-Child-Care.jpg" alt="" width="1200" height="800" srcset="https://www.invw.org/wp-content/uploads/2020/10/06-Maya-Ewings-Child-Care.jpg 1200w, https://www.invw.org/wp-content/uploads/2020/10/06-Maya-Ewings-Child-Care-336x224.jpg 336w, https://www.invw.org/wp-content/uploads/2020/10/06-Maya-Ewings-Child-Care-771x514.jpg 771w, https://www.invw.org/wp-content/uploads/2020/10/06-Maya-Ewings-Child-Care-768x512.jpg 768w, https://www.invw.org/wp-content/uploads/2020/10/06-Maya-Ewings-Child-Care-900x600.jpg 900w" sizes="(max-width: 1200px) 100vw, 1200px" /></a><p id="caption-attachment-630249" class="wp-caption-text">Maya Ewings and her mom, Verda Washington, watch as the boys play on Nov. 12, 2021. Washington not only shares her home with her daughter’s family but also frequently helps with child care, so that Ewings can do paid and volunteer work. If Ewings were to find a full-time job, she said, the family wouldn’t qualify for child care subsidies and her mom can’t keep up with two active boys all day, every day. (Dan DeLong/InvestigateWest)</p></div>
</figure>



<h3><strong>The widening circle of effects&nbsp;</strong></h3>



<p>This high price of child care comes, for many families, when their income is at its lowest.Theresulting years-long financial bind leads to a need for other public safety-net support.&nbsp; And the impacts of not being able to provide good care roll on through years, generations and communities.</p>



<p>Ewings and her two kids rely, somewhat reluctantly, on insurance through Apple Health (Medicaid) and support from food stamps. Her husband has health insurance through Veterans Affairs. For a brief period, the Ewings’ older son was enrolled in Early Head Start (federally provided developmental care), until that program closed due to COVID-19.&nbsp;</p>



<p>But when asked what is the one thing that would help her most, Ewings said affordable housing. Even if she were doing full-time paid work, the family still wouldn’t be able to move out of her mom’s house. Rent and the price of infant care are about the same, said Ewings. “So, you are choosing between a roof over your head and having your children somewhere so you can work.”&nbsp;</p>



<p>When parents can’t afford quality care, kids miss out on the skills that prepare them to do well in school. Just <a href="https://www.k12.wa.us/sites/default/files/public/wakids/materials/pubdocs/WaKIDS1920OnePageFinal_20200714.pdf">52%</a> of Washington kids enter kindergarten meeting readiness scores in all six domains of development: social-emotional, physical, language, cognitive, literacy and mathematics. In the <a href="https://washingtonstatereportcard.ospi.k12.wa.us/ReportCard/ViewSchoolOrDistrict/100010">Aberdeen</a> School District, that figure is 37.5%, and in <a href="https://washingtonstatereportcard.ospi.k12.wa.us/ReportCard/ViewSchoolOrDistrict/100894">Elma</a>, it is 40%. Across the state, significantly lower <a href="https://www.k12.wa.us/sites/default/files/public/wakids/materials/pubdocs/WaKIDS1920OnePageFinal_20200714.pdf">shares</a> of students from low-income families, and Native American, Black, Latino and Pacific Islander families are ready for kindergarten.&nbsp;</p>



<p>High-quality preschool, with trained early childhood educators, prepares kids for success in school and <a href="https://nieer.org/wp-content/uploads/2017/01/NIEER-AchievementGaps-report.pdf">helps narrow</a> racial, ethnic and income disparities. Kids who had access to quality preschool have a better chance of graduating from high school and going to college. The research overwhelmingly suggests that investing early pays off later.&nbsp;</p>



<h3><strong>Finding and funding near- and long-term solutions</strong></h3>



<p>The Washington State Department of Commerce has funded many collaborative child care assessment and planning <a href="https://www.commerce.wa.gov/news-releases/community-grants/commerce-awards-1-36-million-in-community-child-care-partnership-grants/">projects</a> around the state in recent years. These projects, such as the child care task force in Grays Harbor, Mason and Thurston counties, assess the unique challenges in their regions.</p>



<p>Community leaders in those counties got together with parents, employers and providers to develop a long list of action <a href="https://ccacwa.org/blog/grays-harbor-mason-thurston-child-care-task-force-releases-findings-in-summary-report/">strategies</a>. For example, counties could find ways to provide technical support to start child care businesses and help existing ones expand. Counties could also provide incentives to convert commercial space into child care facilities.&nbsp;</p>



<p>Gary Burris, executive director of the Child Care Action Council in Olympia and a leader of the tri-county task force, thinks that the most important strategies for addressing the child care crisis are also “the hardest and the most expensive” — increasing compensation for workers and expanding access for child care subsidies.</p>



<p>The government must play a role here, he said. Burris estimated that the state funds about 25%-30% of higher-education expenses at state universities. If the state could do the same with child care providers’ expenses, it would reduce the price for parents and subsidize pay for the workforce. “We’d be on the way to having a stable child care industry that could better meet the needs of families, workers and businesses,” he said.</p>



<p>Anderson, with the Association of Washington Business, said part of the long-term solution must be an analysis of the actual costs of quality child care, including decent wages and benefits for child care workers. The state is preparing to do that now.&nbsp;</p>



<p>From there, she said, “we have to figure out how to pay for child care as a public good.”&nbsp;</p>



<p>Back in Grays Harbor, Buffington is thinking about ways to support child care providers as the entrepreneurs that they are. Including them in small-business development conversations and networks, for instance, could open funding opportunities and pathways to expansion for dedicated providers who don’t have much business training.&nbsp;</p>



<p>Buffington and others also think the state could reduce the regulatory burden on child care businesses without compromising quality. She said everyone associated with child care knows the business model isn’t working, and yet there seems to be a collective shrug about it.&nbsp;</p>



<p>John Burbank, the recently retired executive director of the Economic Opportunity Institute, a Washington nonprofit public policy center, suggested one reason for that attitude.“When moms are at home raising children, it has no monetary value, it’s not part of GDP [gross domestic product]. That sense of valuelessness follows a child, moving from a home into the child care market,” he said. “Then you have the historical, cultural and current reality of patriarchy, and the diminution of women’s work, and racial bias.”</p>



<p>Stephanie Smith, owner of the Learning to Grow child care center in Grays Harbor County, said she is happy that the state is beginning to view child care as an investment.</p>



<p>“This&nbsp;is too big and too important of an investment for families and providers to carry by themselves,” she said.&nbsp;</p>



<hr class="wp-block-separator"/>



<p><em>FEATURED IMAGE: Maya Ewings renews her contract as a doula for Open Arms Perinatal Services, while her husband, Caleb, plays with their boys Eli, 3, and Alexzander, 11 months, in the home they share with Maya’s mother in Tacoma, Washington, on Nov. 12, 2021. Caleb is not typically home from work on a weekday, so Maya is squeezing in some paid work while she can. (Dan DeLong/InvestigateWest)</em></p>
<div class='mailmunch-forms-after-post' style='display: none !important;'></div></div>        
      </div><!--/post-content-->
      
    </div><!--/inner-wrap-->
    
</article>
<div id="author-bio" class="" data-has-tags="false">
  
	<div class="span_12">
		
	<img data-del="avatar" alt="Joy Borkholder" src='https://www.invw.org/wp-content/uploads/2020/10/joy_borkholder.jpg' class='avatar pp-user-avatar avatar-80 photo ' height='80' width='80'/>	<div id="author-info">
		
	  <h3><span></span> 
		
		<a href="https://www.invw.org/author/joy-borkholder/">Joy Borkholder</a>		</h3> 
	  <p></p>
		
	</div>
	
		
	<div class="clear"></div>
	
	</div><!--/span_12-->
	
</div><!--/author-bio-->

		</div><!--/post-area-->
			
							
				<div id="sidebar" data-nectar-ss="1" class="col span_3 col_last">
					<div id="mc_mm_widget-3" class="widget widget_mc_mm_widget"><h4>Join our newsletter!</h4><div class='mailmunch-wordpress-widget mailmunch-wordpress-widget-962381' style='display: none !important;'></div></div>			<div id="recent-posts-extra-1" class="widget recent_posts_extra_widget">			<h4>New from InvestigateWest </h4>				
			<ul class="nectar_blog_posts_recent_extra nectar_widget" data-style="hover-featured-image">
				
			<li class="has-img"><a href="https://www.invw.org/2021/11/18/jumping-onboard-what-rails-resurgence-means-for-efforts-to-decarbonize-the-pacific-northwest/"> <div class="popular-featured-img" style="background-image: url(https://www.invw.org/wp-content/uploads/2020/10/GTZ_Cascadia_Rail_HERO-600x403.jpg);"></div><span class="meta-wrap"><span class="post-title">Jumping Onboard: What rail’s resurgence means for efforts to decarbonize the Pacific Northwest</span> <span class="post-date">November 18, 2021</span></span></a></li><li class="has-img"><a href="https://www.invw.org/2021/11/17/deeper-impacts-the-human-toll-of-a-broken-child-care-system/"> <div class="popular-featured-img" style="background-image: url(https://www.invw.org/wp-content/uploads/2020/10/01-Maya-Ewings-Child-Care-600x403.jpg);"></div><span class="meta-wrap"><span class="post-title">Deeper Impacts: The human toll of a broken child care system</span> <span class="post-date">November 17, 2021</span></span></a></li><li class="has-img"><a href="https://www.invw.org/2021/11/10/cascadias-climate-champions-learn-they-can-win-at-the-local-level-2/"> <div class="popular-featured-img" style="background-image: url(https://www.invw.org/wp-content/uploads/2020/10/01-Melissa-Malott-1-600x403.jpg);"></div><span class="meta-wrap"><span class="post-title">Cascadia’s climate champions learn they can win at the local level</span> <span class="post-date">November 10, 2021</span></span></a></li><li ><a href="https://www.invw.org/2021/11/10/investigatewest-announces-a-second-100k-gift-from-local-philanthropists/"> <span class="meta-wrap"><span class="post-title">InvestigateWest announces a second $100k gift from local philanthropists</span> <span class="post-date">November 10, 2021</span></span></a></li><li class="has-img"><a href="https://www.invw.org/2021/11/02/it-doesnt-fit/"> <div class="popular-featured-img" style="background-image: url(https://www.invw.org/wp-content/uploads/2021/11/yakima_childcare_29-600x403.jpg);"></div><span class="meta-wrap"><span class="post-title">The Real Costs of Child Care in America</span> <span class="post-date">November 2, 2021</span></span></a></li>			</ul>
			</div>					</div><!--/sidebar-->
				
							
		</div><!--/row-->

		<div class="row">

						 
			 <div data-post-header-style="default_minimal" class="blog_next_prev_buttons wpb_row vc_row-fluid full-width-content standard_section" data-style="fullwidth_next_prev" data-midnight="light">
				 
				 <ul class="controls"><li class="previous-post "><div class="post-bg-img" style="background-image: url(https://www.invw.org/wp-content/uploads/2020/10/GTZ_Cascadia_Rail_HERO.jpg);"></div><a href="https://www.invw.org/2021/11/18/jumping-onboard-what-rails-resurgence-means-for-efforts-to-decarbonize-the-pacific-northwest/"></a><h3><span>Previous Post</span><span class="text">Jumping Onboard: What rail’s resurgence means for efforts to decarbonize the Pacific Northwest
						 <svg class="next-arrow" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 39 12"><line class="top" x1="23" y1="-0.5" x2="29.5" y2="6.5" stroke="#ffffff;"></line><line class="bottom" x1="23" y1="12.5" x2="29.5" y2="5.5" stroke="#ffffff;"></line></svg><span class="line"></span></span></h3></li><li class="next-post "><div class="post-bg-img" style="background-image: url(https://www.invw.org/wp-content/uploads/2020/10/01-Melissa-Malott-1.jpg);"></div><a href="https://www.invw.org/2021/11/10/cascadias-climate-champions-learn-they-can-win-at-the-local-level-2/"></a><h3><span>Next Post</span><span class="text">Cascadia’s climate champions learn they can win at the local level
						 <svg class="next-arrow" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 39 12"><line class="top" x1="23" y1="-0.5" x2="29.5" y2="6.5" stroke="#ffffff;"></line><line class="bottom" x1="23" y1="12.5" x2="29.5" y2="5.5" stroke="#ffffff;"></line></svg><span class="line"></span></span></h3></li></ul>
			 </div>
			 
			 
			<div class="comments-section" data-author-bio="true">
				
<div class="comment-wrap " data-midnight="dark" data-comments-open="false">


			<!-- If comments are closed. -->
		<!--<p class="nocomments">Comments are closed.</p>-->

	


</div>			</div>   

		</div><!--/row-->

	</div><!--/container main-content-->

</div><!--/container-wrap-->

<div class="nectar-social fixed" data-position="" data-rm-love="0" data-color-override="override"><a href="#"><i class="icon-default-style steadysets-icon-share"></i></a><div class="nectar-social-inner"><a class='facebook-share nectar-sharing' href='#' title='Share this'> <i class='fa fa-facebook'></i> <span class='social-text'>Share</span> </a><a class='twitter-share nectar-sharing' href='#' title='Tweet this'> <i class='fa fa-twitter'></i> <span class='social-text'>Tweet</span> </a><a class='linkedin-share nectar-sharing' href='#' title='Share this'> <i class='fa fa-linkedin'></i> <span class='social-text'>Share</span> </a><a class='pinterest-share nectar-sharing' href='#' title='Pin this'> <i class='fa fa-pinterest'></i> <span class='social-text'>Pin</span> </a></div></div>
<div id="footer-outer" data-midnight="light" data-cols="3" data-custom-color="true" data-disable-copyright="false" data-matching-section-color="true" data-copyright-line="false" data-using-bg-img="false" data-bg-img-overlay="0.5" data-full-width="false" data-using-widget-area="true" data-link-hover="default">
	
		
	<div id="footer-widgets" data-has-widgets="true" data-cols="3">
		
		<div class="container">
			
						
			<div class="row">
				
								
				<div class="col span_4">
					<!-- Footer widget area 1 -->
					<div id="nav_menu-3" class="widget widget_nav_menu"><h4>InvestigateWest</h4><div class="menu-sitemap-container"><ul id="menu-sitemap" class="menu"><li id="menu-item-627573" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-627573"><a href="https://www.invw.org/who-we-are/">Who We Are</a></li>
<li id="menu-item-627635" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-627635"><a href="https://www.invw.org/articles/">Articles</a></li>
<li id="menu-item-627503" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-627503"><a href="https://www.invw.org/impact/">Impact</a></li>
<li id="menu-item-627692" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-627692"><a href="https://www.invw.org/awards/">Awards and Honors</a></li>
<li id="menu-item-627504" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-627504"><a href="https://www.invw.org/code-of-ethics/">Ethics</a></li>
<li id="menu-item-1798" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1798"><a href="https://www.invw.org/policy-financial-support/">Financial Support Policy</a>
<ul class="sub-menu">
	<li id="menu-item-627502" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-627502"><a href="https://www.invw.org/donors/">Donors: How We’re Funded</a></li>
	<li id="menu-item-627473" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-627473"><a href="https://www.invw.org/partners/">Foundations and News Partners</a></li>
</ul>
</li>
<li id="menu-item-1655" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1655"><a href="https://www.invw.org/jobs/">Jobs and Internships</a>
<ul class="sub-menu">
	<li id="menu-item-629240" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-629240"><a href="https://airtable.com/shrsCRHg4AOLQl3bY">Freelancer Signup</a></li>
</ul>
</li>
<li id="menu-item-627501" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-627501"><a href="https://www.invw.org/sitemap/">Sitemap</a></li>
<li id="menu-item-627472" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-627472"><a href="https://www.invw.org/faqs/">FAQs</a></li>
</ul></div></div>					</div><!--/span_3-->
					
											
						<div class="col span_4">
							<!-- Footer widget area 2 -->
							<div id="text-19" class="widget widget_text"><h4>Got a story?</h4>			<div class="textwidget"><p><a href="mailto: tips@invw.org">tips@invw.org</a></p>
</div>
		</div>								
							</div><!--/span_3-->
							
												
						
													<div class="col span_4">
								<!-- Footer widget area 3 -->
								<div id="text-20" class="widget widget_text"><h4>Member of</h4>			<div class="textwidget"><p><a href="https://inn.org/"><img loading="lazy" class="alignnone size-medium wp-image-627527 aligncenter" src="http://www.invw.org/wp-content/uploads/2020/10/inn_logo_gray-336x77.png" alt="" width="336" height="77" srcset="https://www.invw.org/wp-content/uploads/2020/10/inn_logo_gray-336x77.png 336w, https://www.invw.org/wp-content/uploads/2020/10/inn_logo_gray.png 401w" sizes="(max-width: 336px) 100vw, 336px" /></a><a href="https://journalists.org/"><img loading="lazy" class="size-medium wp-image-627586 aligncenter" src="http://www.invw.org/wp-content/uploads/2020/10/ONA-Logo-for-membership-336x103.png" alt="" width="336" height="103" srcset="https://www.invw.org/wp-content/uploads/2020/10/ONA-Logo-for-membership-336x103.png 336w, https://www.invw.org/wp-content/uploads/2020/10/ONA-Logo-for-membership.png 442w" sizes="(max-width: 336px) 100vw, 336px" /></a></p>
</div>
		</div>									
								</div><!--/span_3-->
														
															
							</div><!--/row-->
							
														
						</div><!--/container-->
						
					</div><!--/footer-widgets-->
					
					
  <div class="row" id="copyright" data-layout="centered">
	
	<div class="container">
	   
				<div class="col span_5">
		   
				
				<div class="widget">			
				</div>		   
					   
						<p>
				© Copyright 2021, InvestigateWest.			 </p>	
					   
		</div><!--/span_5-->
			   
	  <div class="col span_7 col_last">
		<ul class="social">
						   <li><a target="_blank" href="https://twitter.com/invw"><i class="fa fa-twitter"></i> </a></li> 		  			 <li><a target="_blank" href="https://www.facebook.com/investigatewest/"><i class="fa fa-facebook"></i> </a></li> 		  		  		  		  		  		  		  			 <li><a target="_blank" href="https://www.invw.org/feed/"><i class="fa fa-rss"></i> </a></li> 		  		  		  		  			 <li><a target="_blank" href="https://www.instagram.com/invw/?hl=en"><i class="fa fa-instagram"></i></a></li> 		  		  		  		  		  		  		  		  		  		  		  		  		  		  		                                 		</ul>
	  </div><!--/span_7-->

	  	
	</div><!--/container-->
	
  </div><!--/row-->
  
		
</div><!--/footer-outer-->

	
	<div id="slide-out-widget-area-bg" class="slide-out-from-right-hover dark">
				</div>
		
		<div id="slide-out-widget-area" class="slide-out-from-right-hover" data-dropdown-func="separate-dropdown-parent-link" data-back-txt="Back">
			
			<div class="inner-wrap">			
			<div class="inner" data-prepend-menu-mobile="false">
				
				<a class="slide_out_area_close" href="#">
					<span class="close-wrap"> <span class="close-line close-line1"></span> <span class="close-line close-line2"></span> </span>				</a>
				
				
									<div class="off-canvas-menu-container mobile-only">
						
												
						<ul class="menu">
							<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-627571"><a href="https://www.invw.org/who-we-are/">Who We Are</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-629005"><a href="https://www.invw.org/who-we-are/">Mission &#038; History</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-629620"><a href="https://www.invw.org/who-we-are/#deia">Diversity, Equity, Inclusion, Accessibility</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-629006"><a href="https://www.invw.org/who-we-are/#team">Meet Our Team</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-629007"><a href="https://www.invw.org/impact/">Impact</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-629008"><a href="https://www.invw.org/awards/">Awards and Honors</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-630329"><a href="https://www.invw.org/hiring/">Hiring</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-627697"><a href="https://www.invw.org/contact/">Contact Us</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-627299"><a href="https://www.invw.org/category/environment/">Environment</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-627301"><a href="https://www.invw.org/category/health/">Health</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-630116"><a href="https://www.invw.org/child-care-in-crisis/">Child Care in Crisis</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-627314"><a href="https://www.invw.org/category/government/">Government</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-627320"><a href="#">Projects</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-630115"><a href="https://www.invw.org/child-care-in-crisis/">Child Care in Crisis</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-628684"><a href="https://www.invw.org/getting-to-zero/">Getting to Zero: Decarbonizing Cascadia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-627428"><a href="https://www.invw.org/category/wildfires/">Wildfires</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-627666"><a href="https://www.invw.org/category/covid-19/">COVID-19</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-627425"><a href="https://www.invw.org/category/foster-care/">Foster Care</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-627426"><a href="https://www.invw.org/category/concussions/">Concussions</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-627427"><a href="https://www.invw.org/category/investigative-reports/">Investigative Reports</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-629156"><a href="https://mailchi.mp/invw/weekly-update-signup-form-website">Newsletter</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-627283"><a href="/donate/">Donate</a></li>
							
						</ul>
						
						<ul class="menu secondary-header-items">
													</ul>
					</div>
										
				</div>
				
				<div class="bottom-meta-wrap"><ul class="off-canvas-social-links"><li><a target="_blank" href="https://twitter.com/invw"><i class="fa fa-twitter"></i></a></li><li><a target="_blank" href="https://www.facebook.com/investigatewest/"><i class="fa fa-facebook"></i></a></li><li><a target="_blank" href="https://www.invw.org/feed/"><i class="fa fa-rss"></i></a></li><li><a target="_blank" href="https://www.instagram.com/invw/?hl=en"><i class="fa fa-instagram"></i></a></li></ul></div><!--/bottom-meta-wrap--></div> <!--/inner-wrap-->					
				</div>
		
</div> <!--/ajax-content-wrap-->

	<a id="to-top" class="
	mobile-enabled	"><i class="fa fa-angle-up"></i></a>
	</div></div><!--/ocm-effect-wrap--><!--googleoff: all--><div id="cookie-law-info-bar" data-nosnippet="true"><span><div class="cli-bar-container cli-style-v2"><div class="cli-bar-message">We use cookies on our website to give you the most relevant experience by remembering your preferences and repeat visits. By clicking “Accept”, you consent to the use of ALL the cookies.</br><div class="wt-cli-ccpa-element"> <a href="javascript:void(0)" style="color:#333333;" class="wt-cli-ccpa-opt-out">Opt out</a>.</div></div><div class="cli-bar-btn_container"><a role='button' tabindex='0' class="cli_settings_button" style="margin:0px 10px 0px 5px;" >Cookie settings</a><a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">ACCEPT</a></div></div></span></div><div id="cookie-law-info-again" style="display:none;" data-nosnippet="true"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" data-nosnippet="true" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
	<div class="cli-modal-content cli-bar-popup">
	  	<button type="button" class="cli-modal-close" id="cliModalClose">
			<svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
			<span class="wt-cli-sr-only">Close</span>
	  	</button>
	  	<div class="cli-modal-body">
			<div class="cli-container-fluid cli-tab-container">
	<div class="cli-row">
		<div class="cli-col-12 cli-align-items-stretch cli-px-0">
			<div class="cli-privacy-overview">
				<h4>Privacy Overview</h4>				<div class="cli-privacy-content">
					<div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may affect your browsing experience.</div>
				</div>
				<a class="cli-privacy-readmore"  aria-label="Show more" tabindex="0" role="button" data-readmore-text="Show more" data-readless-text="Show less"></a>			</div>
		</div>
		<div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
												<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
								Necessary							</a>
							<div class="wt-cli-necessary-checkbox">
                        <input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked"  />
                        <label class="form-check-label" for="wt-cli-checkbox-necessary">Necessary</label>
                    </div>
                    <span class="cli-necessary-caption">Always Enabled</span> 						</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="necessary">
								<div class="wt-cli-cookie-description">
									Necessary cookies are absolutely essential for the website to function properly. This category only includes cookies that ensures basic functionalities and security features of the website. These cookies do not store any personal information.								</div>
							</div>
						</div>
					</div>
																	<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab">
								Non-necessary							</a>
							<div class="cli-switch">
                        <input type="checkbox" id="wt-cli-checkbox-non-necessary" class="cli-user-preference-checkbox"  data-id="checkbox-non-necessary"  checked='checked' />
                        <label for="wt-cli-checkbox-non-necessary" class="cli-slider" data-cli-enable="Enabled" data-cli-disable="Disabled"><span class="wt-cli-sr-only">Non-necessary</span></label>
                    </div>						</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="non-necessary">
								<div class="wt-cli-cookie-description">
									Any cookies that may not be particularly necessary for the website to function and is used specifically to collect user personal data via analytics, ads, other embedded contents are termed as non-necessary cookies. It is mandatory to procure user consent prior to running these cookies on your website.								</div>
							</div>
						</div>
					</div>
										</div>
	</div>
</div>
	  	</div>
	  	<div class="cli-modal-footer">
			<div class="wt-cli-element cli-container-fluid cli-tab-container">
				<div class="cli-row">
					<div class="cli-col-12 cli-align-items-stretch cli-px-0">
						<div class="cli-tab-footer wt-cli-privacy-overview-actions">
						
															<a id="wt-cli-privacy-save-btn" role="button" tabindex="0" data-cli-action="accept" class="wt-cli-privacy-btn cli_setting_save_button wt-cli-privacy-accept-btn cli-btn">SAVE & ACCEPT</a>
													</div>
						
					</div>
				</div>
			</div>
		</div>
	</div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all--><script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.invw.org\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.invw.org/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.1' id='contact-form-7-js'></script>
<script type='text/javascript' id='salient-social-js-extra'>
/* <![CDATA[ */
var nectarLove = {"ajaxurl":"https:\/\/www.invw.org\/wp-admin\/admin-ajax.php","postID":"630301","rooturl":"https:\/\/www.invw.org","loveNonce":"e27d3692c1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.invw.org/wp-content/plugins/salient-social/js/salient-social.js?ver=1.1' id='salient-social-js'></script>
<script type='text/javascript' id='ppress-frontend-script-js-extra'>
/* <![CDATA[ */
var pp_ajax_form = {"ajaxurl":"https:\/\/www.invw.org\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"f3d1c82d6d","disable_ajax_form":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.invw.org/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js?ver=3.2.0' id='ppress-frontend-script-js'></script>
<script type='text/javascript' src='https://www.invw.org/wp-content/themes/salient/js/third-party/jquery.easing.js?ver=1.3' id='jquery-easing-js'></script>
<script type='text/javascript' src='https://www.invw.org/wp-content/themes/salient/js/third-party/jquery.mousewheel.js?ver=3.1.13' id='jquery-mousewheel-js'></script>
<script type='text/javascript' src='https://www.invw.org/wp-content/themes/salient/js/priority.js?ver=12.1.5' id='nectar_priority-js'></script>
<script type='text/javascript' src='https://www.invw.org/wp-content/themes/salient/js/third-party/transit.js?ver=0.9.9' id='nectar-transit-js'></script>
<script type='text/javascript' src='https://www.invw.org/wp-content/themes/salient/js/third-party/waypoints.js?ver=4.0.1' id='nectar-waypoints-js'></script>
<script type='text/javascript' src='https://www.invw.org/wp-content/plugins/salient-portfolio/js/third-party/imagesLoaded.min.js?ver=4.1.4' id='imagesLoaded-js'></script>
<script type='text/javascript' src='https://www.invw.org/wp-content/themes/salient/js/third-party/hoverintent.js?ver=1.9' id='hoverintent-js'></script>
<script type='text/javascript' src='https://www.invw.org/wp-content/themes/salient/js/third-party/magnific.js?ver=7.0.1' id='magnific-js'></script>
<script type='text/javascript' src='https://www.invw.org/wp-content/themes/salient/js/third-party/superfish.js?ver=1.4.8' id='superfish-js'></script>
<script type='text/javascript' id='nectar-frontend-js-extra'>
/* <![CDATA[ */
var nectarLove = {"ajaxurl":"https:\/\/www.invw.org\/wp-admin\/admin-ajax.php","postID":"630301","rooturl":"https:\/\/www.invw.org","disqusComments":"false","loveNonce":"e27d3692c1","mapApiKey":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.invw.org/wp-content/themes/salient/js/init.js?ver=12.1.5' id='nectar-frontend-js'></script>
<script type='text/javascript' src='https://www.invw.org/wp-content/themes/salient/js/third-party/stickkit.js?ver=1.0' id='stickykit-js'></script>
<script type='text/javascript' src='https://www.invw.org/wp-content/plugins/salient-core/js/third-party/touchswipe.min.js?ver=1.0' id='touchswipe-js'></script>
<script type='text/javascript' src='https://www.invw.org/wp-includes/js/wp-embed.min.js?ver=5.8.2' id='wp-embed-js'></script>
</body>
</html>