<!DOCTYPE html>

<html lang="en-US" id="html" class="no-js">
<head>
	
	<meta charset="UTF-8">
	
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0" /><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v18.0 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Fired Washington state health official files lawsuit claiming state violated her free-speech rights - InvestigateWest</title>
	<link rel="canonical" href="https://www.invw.org/2022/02/08/fired-washington-state-health-official-files-lawsuit-claiming-state-violated-her-free-speech-rights/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Fired Washington state health official files lawsuit claiming state violated her free-speech rights - InvestigateWest" />
	<meta property="og:description" content="A former high-ranking official with the Washington Department of Health who was fired for criticizing..." />
	<meta property="og:url" content="https://www.invw.org/2022/02/08/fired-washington-state-health-official-files-lawsuit-claiming-state-violated-her-free-speech-rights/" />
	<meta property="og:site_name" content="InvestigateWest" />
	<meta property="article:publisher" content="https://www.facebook.com/investigatewest/" />
	<meta property="article:published_time" content="2022-02-08T22:33:48+00:00" />
	<meta property="og:image" content="https://www.invw.org/wp-content/uploads/2020/10/erika-henry-1.jpg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@invw" />
	<meta name="twitter:site" content="@invw" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Wilson Criscione" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="3 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.invw.org/#organization","name":"InvestigateWest","url":"https://www.invw.org/","sameAs":["https://www.facebook.com/investigatewest/","https://www.instagram.com/invw/?hl=en","https://twitter.com/invw"],"logo":{"@type":"ImageObject","@id":"https://www.invw.org/#logo","inLanguage":"en-US","url":"https://www.invw.org/wp-content/uploads/2019/10/iw-logo-color-1170x358.png","contentUrl":"https://www.invw.org/wp-content/uploads/2019/10/iw-logo-color-1170x358.png","width":6281,"height":1922,"caption":"InvestigateWest"},"image":{"@id":"https://www.invw.org/#logo"}},{"@type":"WebSite","@id":"https://www.invw.org/#website","url":"https://www.invw.org/","name":"InvestigateWest","description":"Investigative journalism for the Pacific Northwest","publisher":{"@id":"https://www.invw.org/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.invw.org/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.invw.org/2022/02/08/fired-washington-state-health-official-files-lawsuit-claiming-state-violated-her-free-speech-rights/#primaryimage","inLanguage":"en-US","url":"https://www.invw.org/wp-content/uploads/2020/10/erika-henry-1.jpg","contentUrl":"https://www.invw.org/wp-content/uploads/2020/10/erika-henry-1.jpg","width":748,"height":750},{"@type":"WebPage","@id":"https://www.invw.org/2022/02/08/fired-washington-state-health-official-files-lawsuit-claiming-state-violated-her-free-speech-rights/#webpage","url":"https://www.invw.org/2022/02/08/fired-washington-state-health-official-files-lawsuit-claiming-state-violated-her-free-speech-rights/","name":"Fired Washington state health official files lawsuit claiming state violated her free-speech rights - InvestigateWest","isPartOf":{"@id":"https://www.invw.org/#website"},"primaryImageOfPage":{"@id":"https://www.invw.org/2022/02/08/fired-washington-state-health-official-files-lawsuit-claiming-state-violated-her-free-speech-rights/#primaryimage"},"datePublished":"2022-02-08T22:33:48+00:00","dateModified":"2022-02-08T22:33:48+00:00","breadcrumb":{"@id":"https://www.invw.org/2022/02/08/fired-washington-state-health-official-files-lawsuit-claiming-state-violated-her-free-speech-rights/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.invw.org/2022/02/08/fired-washington-state-health-official-files-lawsuit-claiming-state-violated-her-free-speech-rights/"]}]},{"@type":"BreadcrumbList","@id":"https://www.invw.org/2022/02/08/fired-washington-state-health-official-files-lawsuit-claiming-state-violated-her-free-speech-rights/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.invw.org/"},{"@type":"ListItem","position":2,"name":"Health","item":"https://www.invw.org/category/health/"},{"@type":"ListItem","position":3,"name":"Fired Washington state health official files lawsuit claiming state violated her free-speech rights"}]},{"@type":"NewsArticle","@id":"https://www.invw.org/2022/02/08/fired-washington-state-health-official-files-lawsuit-claiming-state-violated-her-free-speech-rights/#article","isPartOf":{"@id":"https://www.invw.org/2022/02/08/fired-washington-state-health-official-files-lawsuit-claiming-state-violated-her-free-speech-rights/#webpage"},"author":{"@id":"https://www.invw.org/#/schema/person/2248b2e22d58f837673b7c5c93d82cc8"},"headline":"Fired Washington state health official files lawsuit claiming state violated her free-speech rights","datePublished":"2022-02-08T22:33:48+00:00","dateModified":"2022-02-08T22:33:48+00:00","mainEntityOfPage":{"@id":"https://www.invw.org/2022/02/08/fired-washington-state-health-official-files-lawsuit-claiming-state-violated-her-free-speech-rights/#webpage"},"wordCount":613,"publisher":{"@id":"https://www.invw.org/#organization"},"image":{"@id":"https://www.invw.org/2022/02/08/fired-washington-state-health-official-files-lawsuit-claiming-state-violated-her-free-speech-rights/#primaryimage"},"thumbnailUrl":"https://www.invw.org/wp-content/uploads/2020/10/erika-henry-1.jpg","articleSection":["Health"],"inLanguage":"en-US"},{"@type":"Person","@id":"https://www.invw.org/#/schema/person/2248b2e22d58f837673b7c5c93d82cc8","name":"Wilson Criscione","image":{"@type":"ImageObject","@id":"https://www.invw.org/#personlogo","inLanguage":"en-US","url":"https://www.invw.org/wp-content/uploads/2020/10/Wilson-Criscionea-100x100.jpg","contentUrl":"https://www.invw.org/wp-content/uploads/2020/10/Wilson-Criscionea-100x100.jpg","caption":"Wilson Criscione"},"url":"https://www.invw.org/author/wilson/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="InvestigateWest &raquo; Feed" href="https://www.invw.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="InvestigateWest &raquo; Comments Feed" href="https://www.invw.org/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.invw.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.3"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='smls-frontend-style-css'  href='https://www.invw.org/wp-content/plugins/smart-logo-showcase-lite/css/smls-frontend-style.css?ver=1.1.8' type='text/css' media='all' />
<link rel='stylesheet' id='smls-block-editor-css'  href='https://www.invw.org/wp-content/plugins/smart-logo-showcase-lite/inc/smls-block/smls-block.css?ver=1.1.8' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.invw.org/wp-includes/css/dist/block-library/style.min.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='arve-main-css'  href='https://www.invw.org/wp-content/plugins/advanced-responsive-video-embedder/build/main.css?ver=a2e3e8488d9dd3229f145053c8f03dae' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.invw.org/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.4' type='text/css' media='all' />
<style id='contact-form-7-inline-css' type='text/css'>
.wpcf7 .wpcf7-recaptcha iframe {margin-bottom: 0;}.wpcf7 .wpcf7-recaptcha[data-align="center"] > div {margin: 0 auto;}.wpcf7 .wpcf7-recaptcha[data-align="right"] > div {margin: 0 0 0 auto;}
</style>
<link rel='stylesheet' id='cookie-law-info-css'  href='https://www.invw.org/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=2.0.9' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://www.invw.org/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=2.0.9' type='text/css' media='all' />
<link rel='stylesheet' id='page-list-style-css'  href='https://www.invw.org/wp-content/plugins/page-list/css/page-list.css?ver=5.2' type='text/css' media='all' />
<link rel='stylesheet' id='salient-social-css'  href='https://www.invw.org/wp-content/plugins/salient-social/css/style.css?ver=1.1' type='text/css' media='all' />
<style id='salient-social-inline-css' type='text/css'>

  .sharing-default-minimal .nectar-love.loved,
  body .nectar-social[data-color-override="override"].fixed > a:before, 
  body .nectar-social[data-color-override="override"].fixed .nectar-social-inner a,
  .sharing-default-minimal .nectar-social[data-color-override="override"] .nectar-social-inner a:hover {
    background-color: #f4bd00;
  }
  .nectar-social.hover .nectar-love.loved,
  .nectar-social.hover > .nectar-love-button a:hover,
  .nectar-social[data-color-override="override"].hover > div a:hover,
  #single-below-header .nectar-social[data-color-override="override"].hover > div a:hover,
  .nectar-social[data-color-override="override"].hover .share-btn:hover,
  .sharing-default-minimal .nectar-social[data-color-override="override"] .nectar-social-inner a {
    border-color: #f4bd00;
  }
  #single-below-header .nectar-social.hover .nectar-love.loved i,
  #single-below-header .nectar-social.hover[data-color-override="override"] a:hover,
  #single-below-header .nectar-social.hover[data-color-override="override"] a:hover i,
  #single-below-header .nectar-social.hover .nectar-love-button a:hover i,
  .nectar-love:hover i,
  .hover .nectar-love:hover .total_loves,
  .nectar-love.loved i,
  .nectar-social.hover .nectar-love.loved .total_loves,
  .nectar-social.hover .share-btn:hover, 
  .nectar-social[data-color-override="override"].hover .nectar-social-inner a:hover,
  .nectar-social[data-color-override="override"].hover > div:hover span,
  .sharing-default-minimal .nectar-social[data-color-override="override"] .nectar-social-inner a:not(:hover) i,
  .sharing-default-minimal .nectar-social[data-color-override="override"] .nectar-social-inner a:not(:hover) {
    color: #f4bd00;
  }
</style>
<link rel='stylesheet' id='smls-fontawesome-style-css'  href='https://www.invw.org/wp-content/plugins/smart-logo-showcase-lite/css/font-awesome.min.css?ver=1.1.8' type='text/css' media='all' />
<link rel='stylesheet' id='smls-google-fonts-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C300%2C600%2C700%2C800&#038;ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='smls-google-fonts-roboto-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C300italic%2C400italic%2C500%2C500italic%2C700%2C700italic%2C900italic%2C900&#038;ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='smls-google-fonts-lato-css'  href='https://fonts.googleapis.com/css?family=Lato%3A400%2C300italic%2C400italic%2C700%2C700italic%2C900italic%2C900&#038;ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='smls-google-fonts-montserrat-css'  href='https://fonts.googleapis.com/css?family=Montserrat%3A400%2C700&#038;ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='smls-google-fonts-merriweather-css'  href='https://fonts.googleapis.com/css?family=Merriweather+Sans%3A300%2C400%2C700%2C800+Sans%3A300%2C400%2C700&#038;ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='smls-google-fonts-droid-css'  href='https://fonts.googleapis.com/css?family=Droid+Sans%3A400%2C700&#038;ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='smls-google-fonts-oxygen-css'  href='https://fonts.googleapis.com/css?family=Oxygen%3A300%2C400%2C700&#038;ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='smls-google-fonts-raleway-css'  href='https://fonts.googleapis.com/css?family=Raleway%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900&#038;ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='smls-owl-style-css'  href='https://www.invw.org/wp-content/plugins/smart-logo-showcase-lite/css/owl.carousel.css?ver=1.1.8' type='text/css' media='all' />
<link rel='stylesheet' id='smls-tooltip-style-css'  href='https://www.invw.org/wp-content/plugins/smart-logo-showcase-lite/css/tooltipster.bundle.css?ver=1.1.8' type='text/css' media='all' />
<link rel='stylesheet' id='smls-responsive-style-css'  href='https://www.invw.org/wp-content/plugins/smart-logo-showcase-lite/css/smls-responsive.css?ver=1.1.8' type='text/css' media='all' />
<link rel='stylesheet' id='smls-popup-style-css'  href='https://www.invw.org/wp-content/plugins/smart-logo-showcase-lite/css/popup-contact.css?ver=1.1.8' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-frontend-css'  href='https://www.invw.org/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css?ver=3.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-flatpickr-css'  href='https://www.invw.org/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css?ver=3.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-select2-css'  href='https://www.invw.org/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.invw.org/wp-content/themes/salient/css/font-awesome.min.css?ver=4.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='salient-grid-system-css'  href='https://www.invw.org/wp-content/themes/salient/css/grid-system.css?ver=12.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='main-styles-css'  href='https://www.invw.org/wp-content/themes/salient/css/style.css?ver=12.1.5' type='text/css' media='all' />
<style id='main-styles-inline-css' type='text/css'>
html:not(.page-trans-loaded) { background-color: #ffffff; }
</style>
<link rel='stylesheet' id='nectar-ocm-slide-out-right-hover-css'  href='https://www.invw.org/wp-content/themes/salient/css/off-canvas/slide-out-right-hover.css?ver=12.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='nectar-single-styles-css'  href='https://www.invw.org/wp-content/themes/salient/css/single.css?ver=12.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-css'  href='https://www.invw.org/wp-content/themes/salient/css/plugins/magnific.css?ver=8.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='nectar_default_font_open_sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='https://www.invw.org/wp-content/themes/salient/css/responsive.css?ver=12.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='skin-material-css'  href='https://www.invw.org/wp-content/themes/salient/css/skin-material.css?ver=12.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='nectar-widget-posts-css'  href='https://www.invw.org/wp-content/themes/salient/css/elements/widget-nectar-posts.css?ver=12.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='dynamic-css-css'  href='https://www.invw.org/wp-content/themes/salient/css/salient-dynamic-styles.css?ver=47383' type='text/css' media='all' />
<style id='dynamic-css-inline-css' type='text/css'>
#page-header-bg h1,#page-header-bg .subheader,.nectar-box-roll .overlaid-content h1,.nectar-box-roll .overlaid-content .subheader,#page-header-bg #portfolio-nav a i,body .section-title #portfolio-nav a:hover i,.page-header-no-bg h1,.page-header-no-bg span,#page-header-bg #portfolio-nav a i,#page-header-bg span,#page-header-bg #single-below-header a:hover,#page-header-bg #single-below-header a:focus,#page-header-bg.fullscreen-header .author-section a{color:#ffffff!important;}body #page-header-bg .pinterest-share i,body #page-header-bg .facebook-share i,body #page-header-bg .linkedin-share i,body #page-header-bg .twitter-share i,body #page-header-bg .google-plus-share i,body #page-header-bg .icon-salient-heart,body #page-header-bg .icon-salient-heart-2{color:#ffffff;}#page-header-bg[data-post-hs="default_minimal"] .inner-wrap > a:not(:hover){color:#ffffff;border-color:rgba(255,255,255,0.4);}.single #page-header-bg #single-below-header > span{border-color:rgba(255,255,255,0.4);}body .section-title #portfolio-nav a:hover i{opacity:0.75;}.single #page-header-bg .blog-title #single-meta .nectar-social.hover > div a,.single #page-header-bg .blog-title #single-meta > div a,.single #page-header-bg .blog-title #single-meta ul .n-shortcode a,#page-header-bg .blog-title #single-meta .nectar-social.hover .share-btn{border-color:rgba(255,255,255,0.4);}.single #page-header-bg .blog-title #single-meta .nectar-social.hover > div a:hover,#page-header-bg .blog-title #single-meta .nectar-social.hover .share-btn:hover,.single #page-header-bg .blog-title #single-meta div > a:hover,.single #page-header-bg .blog-title #single-meta ul .n-shortcode a:hover,.single #page-header-bg .blog-title #single-meta ul li:not(.meta-share-count):hover > a{border-color:rgba(255,255,255,1);}.single #page-header-bg #single-meta div span,.single #page-header-bg #single-meta > div a,.single #page-header-bg #single-meta > div i{color:#ffffff!important;}.single #page-header-bg #single-meta ul .meta-share-count .nectar-social a i{color:rgba(255,255,255,0.7)!important;}.single #page-header-bg #single-meta ul .meta-share-count .nectar-social a:hover i{color:rgba(255,255,255,1)!important;}@media only screen and (min-width:1000px){body #ajax-content-wrap.no-scroll{min-height:calc(100vh - 70px);height:calc(100vh - 70px)!important;}}@media only screen and (min-width:1000px){#page-header-wrap.fullscreen-header,#page-header-wrap.fullscreen-header #page-header-bg,html:not(.nectar-box-roll-loaded) .nectar-box-roll > #page-header-bg.fullscreen-header,.nectar_fullscreen_zoom_recent_projects,#nectar_fullscreen_rows:not(.afterLoaded) > div{height:calc(100vh - 69px);}.wpb_row.vc_row-o-full-height.top-level,.wpb_row.vc_row-o-full-height.top-level > .col.span_12{min-height:calc(100vh - 69px);}html:not(.nectar-box-roll-loaded) .nectar-box-roll > #page-header-bg.fullscreen-header{top:70px;}.nectar-slider-wrap[data-fullscreen="true"]:not(.loaded),.nectar-slider-wrap[data-fullscreen="true"]:not(.loaded) .swiper-container{height:calc(100vh - 68px)!important;}.admin-bar .nectar-slider-wrap[data-fullscreen="true"]:not(.loaded),.admin-bar .nectar-slider-wrap[data-fullscreen="true"]:not(.loaded) .swiper-container{height:calc(100vh - 68px - 32px)!important;}}#nectar_fullscreen_rows{background-color:;}
</style>
<link rel='stylesheet' id='redux-google-fonts-salient_redux-css'  href='https://fonts.googleapis.com/css?family=Rubik%3A500%2C700%2C400%7CArchivo+Black%3A400%7CNunito%3A400italic&#038;subset=latin&#038;ver=1613354186' type='text/css' media='all' />
<script async="async" type='text/javascript' src='https://www.invw.org/wp-content/plugins/advanced-responsive-video-embedder/build/main.js?ver=a2e3e8488d9dd3229f145053c8f03dae' id='arve-main-js'></script>
<script type='text/javascript' src='https://www.invw.org/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.invw.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='cookie-law-info-js-extra'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"non_necessary_cookies":[],"ccpaEnabled":"1","ccpaRegionBased":"","ccpaBarEnabled":"","strictlyEnabled":["necessary","obligatoire"],"ccpaType":"ccpa_gdpr","js_blocking":"1","custom_integration":"","triggerDomRefresh":"","secure_cookies":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#FFF","border":"#b1a6a6c2","border_on":"","button_1_button_colour":"#61a229","button_1_button_hover":"#4e8221","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":"","button_2_hidebar":"","button_3_button_colour":"#3566bb","button_3_button_hover":"#2a5296","button_3_link_colour":"#fff","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#333333","button_4_as_button":"","button_7_button_colour":"#61a229","button_7_button_hover":"#4e8221","button_7_link_colour":"#fff","button_7_as_button":"1","button_7_new_win":"","font_family":"inherit","header_fix":"","notify_animate_hide":"1","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"0","text":"#333333","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"https:\/\/www.invw.org\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.invw.org/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=2.0.9' id='cookie-law-info-js'></script>
<script type='text/javascript' id='cookie-law-info-ccpa-js-extra'>
/* <![CDATA[ */
var ccpa_data = {"opt_out_prompt":"Do you really wish to opt out?","opt_out_confirm":"Confirm","opt_out_cancel":"Cancel"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.invw.org/wp-content/plugins/cookie-law-info/admin/modules/ccpa/assets/js/cookie-law-info-ccpa.js?ver=2.0.9' id='cookie-law-info-ccpa-js'></script>
<script type='text/javascript' src='https://www.invw.org/wp-content/plugins/smart-logo-showcase-lite/js/owl.carousel.js?ver=1.1.8' id='smls-owl-script-js'></script>
<script type='text/javascript' src='https://www.invw.org/wp-content/plugins/smart-logo-showcase-lite/js/tooltipster.bundle.js?ver=1.1.8' id='smls-tooltip-script-js'></script>
<script type='text/javascript' src='https://www.invw.org/wp-content/plugins/smart-logo-showcase-lite/js/smls-frontend-script.js?ver=1.1.8' id='smls-frontend-script-js'></script>
<script type='text/javascript' id='wpm-6310-ajax-script-js-extra'>
/* <![CDATA[ */
var my_ajax_object = {"ajax_url":"https:\/\/www.invw.org\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.invw.org/wp-content/plugins/team-showcase-supreme/assets/js/ajaxdata.js?ver=5.8.3' id='wpm-6310-ajax-script-js'></script>
<script type='text/javascript' src='https://www.invw.org/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js?ver=5.8.3' id='ppress-flatpickr-js'></script>
<script type='text/javascript' src='https://www.invw.org/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js?ver=5.8.3' id='ppress-select2-js'></script>
<link rel="https://api.w.org/" href="https://www.invw.org/wp-json/" /><link rel="alternate" type="application/json" href="https://www.invw.org/wp-json/wp/v2/posts/630723" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.invw.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.invw.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.3" />
<link rel='shortlink' href='https://www.invw.org/?p=630723' />
<link rel="alternate" type="application/json+oembed" href="https://www.invw.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.invw.org%2F2022%2F02%2F08%2Ffired-washington-state-health-official-files-lawsuit-claiming-state-violated-her-free-speech-rights%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.invw.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.invw.org%2F2022%2F02%2F08%2Ffired-washington-state-health-official-files-lawsuit-claiming-state-violated-her-free-speech-rights%2F&#038;format=xml" />
<script type='text/javascript' data-cfasync='false'>var _mmunch = {'front': false, 'page': false, 'post': false, 'category': false, 'author': false, 'search': false, 'attachment': false, 'tag': false};_mmunch['post'] = true; _mmunch['postData'] = {"ID":630723,"post_name":"fired-washington-state-health-official-files-lawsuit-claiming-state-violated-her-free-speech-rights","post_title":"Fired Washington state health official files lawsuit claiming state violated her free-speech rights","post_type":"post","post_author":"2625274","post_status":"publish"}; _mmunch['postCategories'] = [{"term_id":4496,"name":"Health","slug":"health","term_group":0,"term_taxonomy_id":4498,"taxonomy":"category","description":"Reporting on the safety and well-being of individuals and communities.","parent":0,"count":87,"filter":"raw","cat_ID":4496,"category_count":87,"category_description":"Reporting on the safety and well-being of individuals and communities.","cat_name":"Health","category_nicename":"health","category_parent":0}]; _mmunch['postTags'] = false; _mmunch['postAuthor'] = {"name":"Wilson Criscione","ID":2625274};</script><script data-cfasync="false" src="//a.mailmunch.co/app/v1/site.js" id="mailmunch-script" data-plugin="mc_mm" data-mailmunch-site-id="700814" async></script>			<style type="text/css" media="screen">
				/**
				 * Plugin Name: Subtitles
				 * Plugin URI: http://wordpress.org/plugins/subtitles/
				 * Description: Easily add subtitles into your WordPress posts, pages, custom post types, and themes.
				 * Author: We Cobble
				 * Author URI: https://wecobble.com/
				 * Version: 2.2.0
				 * License: GNU General Public License v2 or later
				 * License URI: http://www.gnu.org/licenses/gpl-2.0.html
				 */

				/**
				 * Be explicit about this styling only applying to spans,
				 * since that's the default markup that's returned by
				 * Subtitles. If a developer overrides the default subtitles
				 * markup with another element or class, we don't want to stomp
				 * on that.
				 *
				 * @since 1.0.0
				 */
				span.entry-subtitle {
					display: block; /* Put subtitles on their own line by default. */
					font-size: 0.53333333333333em; /* Sensible scaling. It's assumed that post titles will be wrapped in heading tags. */
				}
				/**
				 * If subtitles are shown in comment areas, we'll hide them by default.
				 *
				 * @since 1.0.5
				 */
				#comments .comments-title span.entry-subtitle {
					display: none;
				}
			</style><script type="text/javascript"> var root = document.getElementsByTagName( "html" )[0]; root.setAttribute( "class", "js" ); </script><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<link rel="icon" href="https://www.invw.org/wp-content/uploads/2020/10/cropped-favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.invw.org/wp-content/uploads/2020/10/cropped-favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.invw.org/wp-content/uploads/2020/10/cropped-favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.invw.org/wp-content/uploads/2020/10/cropped-favicon-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			/* this code hides the categories from the post header in the post content page */
#page-header-bg[data-post-hs="default_minimal"] .inner-wrap > a {
    display: none !important;
}

/* this code hides the categories from the homepage article boxes */
.meta-category {
    display: none !important;
}

/* hide the date from "New From InvestigateWest" side bar */
.post-date {
    display: none !important;
}

/* hide the word "category" from the project pages */
.subheader {
    display: none !important;
}

/* Hide "No Comments" from Header */
.meta-comment-count {
    display: none !important
}

/* Styling for SearchBar in 'Articles' page*/
#sidebar button {
	margin-top: 1em;
	float:right;
}

#footer-widgets .row 
{
   padding: 15px 0px;
}

#copyright
{
   padding: 0px 0px;
}

#footer-outer[data-cols="1"] #copyright, #footer-outer #copyright[data-layout="centered"] {
    padding: 10px 0px;
}		</style>
		<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	
</head>


<body class="post-template-default single single-post postid-630723 single-format-standard nectar-auto-lightbox material wpb-js-composer js-comp-ver-6.4.2 vc_responsive" data-footer-reveal="false" data-footer-reveal-shadow="none" data-header-format="default" data-body-border="off" data-boxed-style="" data-header-breakpoint="1000" data-dropdown-style="minimal" data-cae="easeOutQuart" data-cad="700" data-megamenu-width="contained" data-aie="zoom-out" data-ls="magnific" data-apte="standard" data-hhun="1" data-fancy-form-rcs="default" data-form-style="minimal" data-form-submit="regular" data-is="minimal" data-button-style="slightly_rounded_shadow" data-user-account-button="false" data-flex-cols="true" data-col-gap="default" data-header-inherit-rc="false" data-header-search="true" data-animated-anchors="true" data-ajax-transitions="true" data-full-width-header="true" data-slide-out-widget-area="true" data-slide-out-widget-area-style="slide-out-from-right-hover" data-user-set-ocm="off" data-loading-animation="none" data-bg-header="false" data-responsive="1" data-ext-responsive="true" data-header-resize="0" data-header-color="custom" data-transparent-header="false" data-cart="false" data-remove-m-parallax="" data-remove-m-video-bgs="" data-m-animate="0" data-force-header-trans-color="light" data-smooth-scrolling="0" data-permanent-transparent="false" >
	
	<script type="text/javascript"> if(navigator.userAgent.match(/(Android|iPod|iPhone|iPad|BlackBerry|IEMobile|Opera Mini)/)) { document.body.className += " using-mobile-browser "; } </script><div class="ocm-effect-wrap"><div class="ocm-effect-wrap-inner"><div id="ajax-loading-screen" data-disable-mobile="1" data-disable-fade-on-click="0" data-effect="standard" data-method="standard"><div class="loading-icon none"><div class="material-icon">
									 <div class="spinner">
										 <div class="right-side"><div class="bar"></div></div>
										 <div class="left-side"><div class="bar"></div></div>
									 </div>
									 <div class="spinner color-2">
										 <div class="right-side"><div class="bar"></div></div>
										 <div class="left-side"><div class="bar"></div></div>
									 </div>
								 </div></div></div>	
	<div id="header-space"  data-header-mobile-fixed='1'></div> 
	
		
	<div id="header-outer" data-has-menu="true" data-has-buttons="yes" data-header-button_style="default" data-using-pr-menu="false" data-mobile-fixed="1" data-ptnm="false" data-lhe="animated_underline" data-user-set-bg="#222222" data-format="default" data-permanent-transparent="false" data-megamenu-rt="1" data-remove-fixed="1" data-header-resize="0" data-cart="false" data-transparency-option="0" data-box-shadow="none" data-shrink-num="6" data-using-secondary="0" data-using-logo="1" data-logo-height="50" data-m-logo-height="24" data-padding="10" data-full-width="true" data-condense="false" >
		
		
<div id="search-outer" class="nectar">
	<div id="search">
		<div class="container">
			 <div id="search-box">
				 <div class="inner-wrap">
					 <div class="col span_12">
						  <form role="search" action="https://www.invw.org/" method="GET">
														 <input type="text" name="s"  value="" placeholder="Search" /> 
							 								
						<span>Hit enter to search or ESC to close</span>						</form>
					</div><!--/span_12-->
				</div><!--/inner-wrap-->
			 </div><!--/search-box-->
			 <div id="close"><a href="#">
				<span class="close-wrap"> <span class="close-line close-line1"></span> <span class="close-line close-line2"></span> </span>				 </a></div>
		 </div><!--/container-->
	</div><!--/search-->
</div><!--/search-outer-->

<header id="top">
	<div class="container">
		<div class="row">
			<div class="col span_3">
				<a id="logo" href="https://www.invw.org" data-supplied-ml-starting-dark="false" data-supplied-ml-starting="false" data-supplied-ml="false" >
					<img class="stnd " alt="InvestigateWest" src="https://www.invw.org/wp-content/uploads/2020/10/invw-logo-white.png"  /> 
				</a>
				
							</div><!--/span_3-->
			
			<div class="col span_9 col_last">
									<a class="mobile-search" href="#searchbox"><span class="nectar-icon icon-salient-search" aria-hidden="true"></span></a>
										<div class="slide-out-widget-area-toggle mobile-icon slide-out-from-right-hover" data-custom-color="false" data-icon-animation="simple-transform">
						<div> <a href="#sidewidgetarea" aria-label="Navigation Menu" aria-expanded="false" class="closed">
							<span aria-hidden="true"> <i class="lines-button x2"> <i class="lines"></i> </i> </span>
						</a></div> 
					</div>
								
									
					<nav>
						
						<ul class="sf-menu">	
							<li id="menu-item-627571" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-627571"><a href="https://www.invw.org/who-we-are/">Who We Are</a>
<ul class="sub-menu">
	<li id="menu-item-629005" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-629005"><a href="https://www.invw.org/who-we-are/">Mission &#038; History</a></li>
	<li id="menu-item-629620" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-629620"><a href="https://www.invw.org/who-we-are/#deia">Diversity, Equity, Inclusion, Accessibility</a></li>
	<li id="menu-item-629006" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-629006"><a href="https://www.invw.org/who-we-are/#team">Meet Our Team</a></li>
	<li id="menu-item-629007" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-629007"><a href="https://www.invw.org/impact/">Impact</a></li>
	<li id="menu-item-629008" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-629008"><a href="https://www.invw.org/awards/">Awards and Honors</a></li>
	<li id="menu-item-630329" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-630329"><a href="https://www.invw.org/?page_id=630326">Archived: Hiring</a></li>
	<li id="menu-item-627697" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-627697"><a href="https://www.invw.org/contact/">Contact Us</a></li>
</ul>
</li>
<li id="menu-item-627299" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-627299"><a href="https://www.invw.org/category/environment/">Environment</a></li>
<li id="menu-item-627301" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-627301"><a href="https://www.invw.org/category/health/">Health</a>
<ul class="sub-menu">
	<li id="menu-item-630116" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-630116"><a href="https://www.invw.org/child-care-in-crisis/">Child Care in Crisis</a></li>
</ul>
</li>
<li id="menu-item-627314" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-627314"><a href="https://www.invw.org/category/government/">Government</a></li>
<li id="menu-item-627320" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-627320"><a href="#">Projects</a>
<ul class="sub-menu">
	<li id="menu-item-630115" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-630115"><a href="https://www.invw.org/child-care-in-crisis/">Child Care in Crisis</a></li>
	<li id="menu-item-628684" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-628684"><a href="https://www.invw.org/getting-to-zero/">Getting to Zero: Decarbonizing Cascadia</a></li>
	<li id="menu-item-627428" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-627428"><a href="https://www.invw.org/category/wildfires/">Wildfires</a></li>
	<li id="menu-item-627666" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-627666"><a href="https://www.invw.org/category/covid-19/">COVID-19</a></li>
	<li id="menu-item-627425" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-627425"><a href="https://www.invw.org/category/foster-care/">Foster Care</a></li>
	<li id="menu-item-627426" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-627426"><a href="https://www.invw.org/category/concussions/">Concussions</a></li>
	<li id="menu-item-627427" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-627427"><a href="https://www.invw.org/category/investigative-reports/">Investigative Reports</a></li>
</ul>
</li>
<li id="menu-item-629156" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-629156"><a href="https://mailchi.mp/invw/weekly-update-signup-form-website">Newsletter</a></li>
<li id="menu-item-627283" class="menu-item menu-item-type-custom menu-item-object-custom button_solid_color_2 menu-item-627283"><a href="/donate/">Donate</a></li>
<li id="social-in-menu" class="button_social_group"><a target="_blank" href="https://twitter.com/invw"><i class="fa fa-twitter"></i> </a><a target="_blank" href="https://www.facebook.com/investigatewest/"><i class="fa fa-facebook"></i> </a><a target="_blank" href="https://www.invw.org/feed/"><i class="fa fa-rss"></i> </a><a target="_blank" href="https://www.instagram.com/invw/?hl=en"><i class="fa fa-instagram"></i> </a></li>						</ul>
						

													<ul class="buttons sf-menu" data-user-set-ocm="off">
								
								<li id="search-btn"><div><a href="#searchbox"><span class="icon-salient-search" aria-hidden="true"></span></a></div> </li>								
							</ul>
												
					</nav>
					
										
				</div><!--/span_9-->
				
								
			</div><!--/row-->
					</div><!--/container-->
	</header>
		
	</div>
	
		
	<div id="ajax-content-wrap">
		
		

<div class="container-wrap" data-midnight="dark" data-remove-post-date="0" data-remove-post-author="0" data-remove-post-comment-number="0">
	<div class="container main-content">
		
		
	  <div class="row heading-title hentry" data-header-style="default_minimal">
		<div class="col span_12 section-title blog-title">
				 
		  <span class="meta-category">

					<a class="health" href="https://www.invw.org/category/health/" alt="View all posts in Health">Health</a>			  </span> 

		  		  <h1 class="entry-title">Fired Washington state health official files lawsuit claiming state violated her free-speech rights</h1>
		   
						<div id="single-below-header" data-hide-on-mobile="false">
				<span class="meta-author vcard author"><span class="fn">By <a href="https://www.invw.org/author/wilson/" title="Posts by Wilson Criscione" rel="author">Wilson Criscione</a></span></span><span class="meta-date date updated">February 8, 2022</span><span class="meta-comment-count"><a href="https://www.invw.org/2022/02/08/fired-washington-state-health-official-files-lawsuit-claiming-state-violated-her-free-speech-rights/#respond">No Comments</a></span>			</div><!--/single-below-header-->
				</div><!--/section-title-->
	  </div><!--/row-->
	
				
		<div class="row">
			
			<p id="breadcrumbs"><span><span><a href="https://www.invw.org/">Home</a> » <span><a href="https://www.invw.org/category/health/">Health</a> » <span class="breadcrumb_last" aria-current="page">Fired Washington state health official files lawsuit claiming state violated her free-speech rights</span></span></span></span></p>			
			<div class="post-area col  span_9">
			
			
<article id="post-630723" class="post-630723 post type-post status-publish format-standard category-health">
  
  <div class="inner-wrap">

		<div class="post-content" data-hide-featured-media="1">
      
        <div class="content-inner"><div class='mailmunch-forms-before-post' style='display: none !important;'></div>
<p class="has-drop-cap">A former high-ranking official with the Washington Department of Health who was fired for criticizing Spokane’s health board filed a lawsuit Tuesday claiming her ouster violated her right to free speech.&nbsp;</p>



<p>Erika Henry, formerly the assistant secretary for emergency preparedness and response for the state health department, was fired last year over an email she sent from a private account to the Spokane Board of Health. The email, written Oct. 30, 2020, was among many from citizens who criticized the Spokane board and health district administrator Amelia Clark for ousting Spokane Health Officer Bob Lutz.&nbsp;</p>



<p>Henry, who did not identify herself as a state employee in the email, wrote that she was “appalled” by the board’s support of Clark’s “baseless claims against Dr. Lutz.”</p>



<p>&#8220;Many of you know him personally and professionally, have for years. Yet you let an insecure weakling of a leader strong-arm you into ousting him based on vague claims of what&#8230; personality conflict?&#8221; Henry&#8217;s email read, referring to Clark. &#8220;Tell her to grow up and do her job.&#8221;</p>



<p>The claim filed in Spokane County Superior Court on Tuesday names as defendants the Washington Department of Health, Secretary of Health Umair Shah, and Department of Health Chief of Staff Jessica Todorovich, among others. None of them were immediately available for comment Tuesday.</p>



<div class="wp-block-image is-style-default">
<figure class="alignright size-full is-resized">
<div id="attachment_630717" style="width: 264px" class="wp-caption alignnone"><a href="https://www.invw.org/wp-content/uploads/2020/10/erika-henry-1.jpg" rel="prettyPhoto[gallery-4I87]"><img aria-describedby="caption-attachment-630717" loading="lazy" class="wp-image-630717" src="https://www.invw.org/wp-content/uploads/2020/10/erika-henry-1.jpg" alt="" width="254" height="255" srcset="https://www.invw.org/wp-content/uploads/2020/10/erika-henry-1.jpg 748w, https://www.invw.org/wp-content/uploads/2020/10/erika-henry-1-336x337.jpg 336w, https://www.invw.org/wp-content/uploads/2020/10/erika-henry-1-140x140.jpg 140w, https://www.invw.org/wp-content/uploads/2020/10/erika-henry-1-100x100.jpg 100w, https://www.invw.org/wp-content/uploads/2020/10/erika-henry-1-500x500.jpg 500w, https://www.invw.org/wp-content/uploads/2020/10/erika-henry-1-350x350.jpg 350w" sizes="(max-width: 254px) 100vw, 254px" /></a><p id="caption-attachment-630717" class="wp-caption-text">Erika Henry, formerly the assistant secretary for emergency preparedness and response for the state health department. (LinkedIn photo)</p></div>
</figure>
</div>



<p>Shah learned of the email Henry sent the Spokane health board during a visit to Spokane in February 2021. The state health department launched an internal investigation, with Shah claiming he was “LIVID and SHOCKED” by it, according to the internal investigation.&nbsp;</p>



<p>Henry was fired in May 2021. The termination letter cited Henry’s “inappropriate” word choice and tone in her email to the health board. It also said Henry should have notified Shah about the email when Shah was appointed as Secretary of Health in December 2020.&nbsp;</p>



<p>The wrongful termination claim filed Tuesday, however, alleges Henry was fired instead to smooth over the relationship between the Spokane Regional Health District and the state health department.&nbsp;</p><div class='mailmunch-forms-in-post-middle' style='display: none !important;'></div>



<p>“Henry’s career and reputation were ruined to appease an independent local health board and to send a political message from Defendant Shah,” the lawsuit states.&nbsp;</p>



<p>Henry is seeking compensation for lost wages and benefits along with nominal and punitive damages.&nbsp;</p>



<p>Henry’s attorney, Marcus Sweetser, notes that when Henry wrote her email in October 2020, she was among “thousands and thousands” of voices expressing concern over Lutz being let go in the middle of a pandemic. He adds that Henry’s supervisor initially told her she had a right to express herself “as a private citizen to your local board,” but now faces “financial ruin” for expressing her opinion.&nbsp;</p>



<p>“Free speech is not about what is said, but the right to say it,” Sweetser said in a statement. “The most dangerous thing is when good people are made to fear dissenting; when public servants are forced to stand by and say nothing.”&nbsp;</p>



<p>Lutz is now a medical advisor for Washington’s COVID-19 response. A preliminary state investigation found that Lutz was fired illegally by Clark in October 2020. He has filed a $1.4 million claim against the local health district alleging wrongful termination.</p>



<p>Henry recently accepted a job as deputy director for the Washington State Broadband Office in the Washington Department of Commerce.&nbsp;</p>



<hr class="wp-block-separator"/>



<p><a href="https://www.invw.org/"><strong>InvestigateWest</strong></a><strong> is an independent news nonprofit dedicated to investigative journalism in the Pacific Northwest. Visit </strong><a href="https://www.invw.org/donate/"><strong>invw.org/donate</strong></a><strong> to support this kind of in-depth reporting.</strong></p>
<div class='mailmunch-forms-after-post' style='display: none !important;'></div></div>        
      </div><!--/post-content-->
      
    </div><!--/inner-wrap-->
    
</article>
<div id="author-bio" class="" data-has-tags="false">
  
	<div class="span_12">
		
	<img data-del="avatar" alt="Wilson Criscione" src='https://www.invw.org/wp-content/uploads/2020/10/Wilson-Criscionea-100x100.jpg' class='avatar pp-user-avatar avatar-80 photo ' height='80' width='80'/>	<div id="author-info">
		
	  <h3><span></span> 
		
		<a href="https://www.invw.org/author/wilson/">Wilson Criscione</a>		</h3> 
	  <p></p>
		
	</div>
	
		
	<div class="clear"></div>
	
	</div><!--/span_12-->
	
</div><!--/author-bio-->

		</div><!--/post-area-->
			
							
				<div id="sidebar" data-nectar-ss="1" class="col span_3 col_last">
					<div id="mc_mm_widget-3" class="widget widget_mc_mm_widget"><h4>Join our newsletter!</h4><div class='mailmunch-wordpress-widget mailmunch-wordpress-widget-962381' style='display: none !important;'></div></div>			<div id="recent-posts-extra-1" class="widget recent_posts_extra_widget">			<h4>New from InvestigateWest </h4>				
			<ul class="nectar_blog_posts_recent_extra nectar_widget" data-style="hover-featured-image">
				
			<li ><a href="https://www.invw.org/2022/02/08/fired-washington-state-health-official-files-lawsuit-claiming-state-violated-her-free-speech-rights/"> <span class="meta-wrap"><span class="post-title">Fired Washington state health official files lawsuit claiming state violated her free-speech rights</span> <span class="post-date">February 8, 2022</span></span></a></li><li class="has-img"><a href="https://www.invw.org/2022/02/08/push-to-pay-overtime-to-oregons-farmworkers-up-against-strong-industry-opposition/"> <div class="popular-featured-img" style="background-image: url(https://www.invw.org/wp-content/uploads/2020/10/pexels-jannis-knorr-2933243-1-600x403.jpg);"></div><span class="meta-wrap"><span class="post-title">Push to pay overtime to Oregon’s farmworkers up against strong industry opposition</span> <span class="post-date">February 8, 2022</span></span></a></li><li class="has-img"><a href="https://www.invw.org/2022/02/04/wa-wind-power-farms-may-conflict-with-habitat-preservation-projects/"> <div class="popular-featured-img" style="background-image: url(https://www.invw.org/wp-content/uploads/2020/10/GTZ-3.0-Wild-Horse-Wind-600x403.jpg);"></div><span class="meta-wrap"><span class="post-title">WA wind power farms may conflict with habitat preservation projects</span> <span class="post-date">February 4, 2022</span></span></a></li><li class="has-img"><a href="https://www.invw.org/2022/02/02/salmon-are-no-longer-kings-of-the-columbia-that-has-biologists-worried/"> <div class="popular-featured-img" style="background-image: url(https://www.invw.org/wp-content/uploads/2020/10/shad-600x403.jpg);"></div><span class="meta-wrap"><span class="post-title">Salmon Are No Longer Kings Of The Columbia. That Has Biologists Worried</span> <span class="post-date">February 2, 2022</span></span></a></li><li class="has-img"><a href="https://www.invw.org/2022/01/26/states-weigh-how-to-shield-election-officials-from-threats-harassment/"> <div class="popular-featured-img" style="background-image: url(https://www.invw.org/wp-content/uploads/2020/10/ballot-box-600x403.jpg);"></div><span class="meta-wrap"><span class="post-title">States weigh how to shield election officials from threats, harassment</span> <span class="post-date">January 26, 2022</span></span></a></li>			</ul>
			</div>					</div><!--/sidebar-->
				
							
		</div><!--/row-->

		<div class="row">

						 
			 <div data-post-header-style="default_minimal" class="blog_next_prev_buttons wpb_row vc_row-fluid full-width-content standard_section" data-style="fullwidth_next_prev" data-midnight="light">
				 
				 <ul class="controls"><li class="previous-post hidden"></li><li class="next-post  only"><div class="post-bg-img" style="background-image: url(https://www.invw.org/wp-content/uploads/2020/10/pexels-jannis-knorr-2933243-1.jpg);"></div><a href="https://www.invw.org/2022/02/08/push-to-pay-overtime-to-oregons-farmworkers-up-against-strong-industry-opposition/"></a><h3><span>Next Post</span><span class="text">Push to pay overtime to Oregon’s farmworkers up against strong industry opposition
						 <svg class="next-arrow" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 39 12"><line class="top" x1="23" y1="-0.5" x2="29.5" y2="6.5" stroke="#ffffff;"></line><line class="bottom" x1="23" y1="12.5" x2="29.5" y2="5.5" stroke="#ffffff;"></line></svg><span class="line"></span></span></h3></li></ul>
			 </div>
			 
			 
			<div class="comments-section" data-author-bio="true">
				
<div class="comment-wrap " data-midnight="dark" data-comments-open="false">


			<!-- If comments are closed. -->
		<!--<p class="nocomments">Comments are closed.</p>-->

	


</div>			</div>   

		</div><!--/row-->

	</div><!--/container main-content-->

</div><!--/container-wrap-->

<div class="nectar-social fixed" data-position="" data-rm-love="0" data-color-override="override"><a href="#"><i class="icon-default-style steadysets-icon-share"></i></a><div class="nectar-social-inner"><a class='facebook-share nectar-sharing' href='#' title='Share this'> <i class='fa fa-facebook'></i> <span class='social-text'>Share</span> </a><a class='twitter-share nectar-sharing' href='#' title='Tweet this'> <i class='fa fa-twitter'></i> <span class='social-text'>Tweet</span> </a><a class='linkedin-share nectar-sharing' href='#' title='Share this'> <i class='fa fa-linkedin'></i> <span class='social-text'>Share</span> </a><a class='pinterest-share nectar-sharing' href='#' title='Pin this'> <i class='fa fa-pinterest'></i> <span class='social-text'>Pin</span> </a></div></div>
<div id="footer-outer" data-midnight="light" data-cols="3" data-custom-color="true" data-disable-copyright="false" data-matching-section-color="true" data-copyright-line="false" data-using-bg-img="false" data-bg-img-overlay="0.5" data-full-width="false" data-using-widget-area="true" data-link-hover="default">
	
		
	<div id="footer-widgets" data-has-widgets="true" data-cols="3">
		
		<div class="container">
			
						
			<div class="row">
				
								
				<div class="col span_4">
					<!-- Footer widget area 1 -->
					<div id="nav_menu-3" class="widget widget_nav_menu"><h4>InvestigateWest</h4><div class="menu-sitemap-container"><ul id="menu-sitemap" class="menu"><li id="menu-item-627573" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-627573"><a href="https://www.invw.org/who-we-are/">Who We Are</a></li>
<li id="menu-item-627635" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-627635"><a href="https://www.invw.org/articles/">Articles</a></li>
<li id="menu-item-627503" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-627503"><a href="https://www.invw.org/impact/">Impact</a></li>
<li id="menu-item-627692" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-627692"><a href="https://www.invw.org/awards/">Awards and Honors</a></li>
<li id="menu-item-627504" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-627504"><a href="https://www.invw.org/code-of-ethics/">Ethics</a></li>
<li id="menu-item-1798" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1798"><a href="https://www.invw.org/policy-financial-support/">Financial Support Policy</a>
<ul class="sub-menu">
	<li id="menu-item-627502" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-627502"><a href="https://www.invw.org/donors/">Donors: How We’re Funded</a></li>
	<li id="menu-item-627473" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-627473"><a href="https://www.invw.org/partners/">Foundations and News Partners</a></li>
</ul>
</li>
<li id="menu-item-630500" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-630500"><a href="https://www.invw.org/jobs/">Jobs, Internships and Volunteering</a>
<ul class="sub-menu">
	<li id="menu-item-629240" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-629240"><a href="https://airtable.com/shrsCRHg4AOLQl3bY">Freelancer Signup</a></li>
</ul>
</li>
<li id="menu-item-627501" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-627501"><a href="https://www.invw.org/sitemap/">Sitemap</a></li>
<li id="menu-item-627472" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-627472"><a href="https://www.invw.org/faqs/">FAQs</a></li>
</ul></div></div>					</div><!--/span_3-->
					
											
						<div class="col span_4">
							<!-- Footer widget area 2 -->
							<div id="text-19" class="widget widget_text"><h4>Got a story?</h4>			<div class="textwidget"><p><a href="mailto: tips@invw.org">tips@invw.org</a></p>
</div>
		</div>								
							</div><!--/span_3-->
							
												
						
													<div class="col span_4">
								<!-- Footer widget area 3 -->
								<div id="text-20" class="widget widget_text"><h4>Member of</h4>			<div class="textwidget"><p><a href="https://inn.org/"><img loading="lazy" class="alignnone size-medium wp-image-627527 aligncenter" src="http://www.invw.org/wp-content/uploads/2020/10/inn_logo_gray-336x77.png" alt="" width="336" height="77" srcset="https://www.invw.org/wp-content/uploads/2020/10/inn_logo_gray-336x77.png 336w, https://www.invw.org/wp-content/uploads/2020/10/inn_logo_gray.png 401w" sizes="(max-width: 336px) 100vw, 336px" /></a><a href="https://journalists.org/"><img loading="lazy" class="size-medium wp-image-627586 aligncenter" src="http://www.invw.org/wp-content/uploads/2020/10/ONA-Logo-for-membership-336x103.png" alt="" width="336" height="103" srcset="https://www.invw.org/wp-content/uploads/2020/10/ONA-Logo-for-membership-336x103.png 336w, https://www.invw.org/wp-content/uploads/2020/10/ONA-Logo-for-membership.png 442w" sizes="(max-width: 336px) 100vw, 336px" /></a></p>
</div>
		</div>									
								</div><!--/span_3-->
														
															
							</div><!--/row-->
							
														
						</div><!--/container-->
						
					</div><!--/footer-widgets-->
					
					
  <div class="row" id="copyright" data-layout="centered">
	
	<div class="container">
	   
				<div class="col span_5">
		   
				
				<div class="widget">			
				</div>		   
					   
						<p>
				© Copyright 2021, InvestigateWest.			 </p>	
					   
		</div><!--/span_5-->
			   
	  <div class="col span_7 col_last">
		<ul class="social">
						   <li><a target="_blank" href="https://twitter.com/invw"><i class="fa fa-twitter"></i> </a></li> 		  			 <li><a target="_blank" href="https://www.facebook.com/investigatewest/"><i class="fa fa-facebook"></i> </a></li> 		  		  		  		  		  		  		  			 <li><a target="_blank" href="https://www.invw.org/feed/"><i class="fa fa-rss"></i> </a></li> 		  		  		  		  			 <li><a target="_blank" href="https://www.instagram.com/invw/?hl=en"><i class="fa fa-instagram"></i></a></li> 		  		  		  		  		  		  		  		  		  		  		  		  		  		  		                                 		</ul>
	  </div><!--/span_7-->

	  	
	</div><!--/container-->
	
  </div><!--/row-->
  
		
</div><!--/footer-outer-->

	
	<div id="slide-out-widget-area-bg" class="slide-out-from-right-hover dark">
				</div>
		
		<div id="slide-out-widget-area" class="slide-out-from-right-hover" data-dropdown-func="separate-dropdown-parent-link" data-back-txt="Back">
			
			<div class="inner-wrap">			
			<div class="inner" data-prepend-menu-mobile="false">
				
				<a class="slide_out_area_close" href="#">
					<span class="close-wrap"> <span class="close-line close-line1"></span> <span class="close-line close-line2"></span> </span>				</a>
				
				
									<div class="off-canvas-menu-container mobile-only">
						
												
						<ul class="menu">
							<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-627571"><a href="https://www.invw.org/who-we-are/">Who We Are</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-629005"><a href="https://www.invw.org/who-we-are/">Mission &#038; History</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-629620"><a href="https://www.invw.org/who-we-are/#deia">Diversity, Equity, Inclusion, Accessibility</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-629006"><a href="https://www.invw.org/who-we-are/#team">Meet Our Team</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-629007"><a href="https://www.invw.org/impact/">Impact</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-629008"><a href="https://www.invw.org/awards/">Awards and Honors</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-630329"><a href="https://www.invw.org/?page_id=630326">Archived: Hiring</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-627697"><a href="https://www.invw.org/contact/">Contact Us</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-627299"><a href="https://www.invw.org/category/environment/">Environment</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-627301"><a href="https://www.invw.org/category/health/">Health</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-630116"><a href="https://www.invw.org/child-care-in-crisis/">Child Care in Crisis</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-627314"><a href="https://www.invw.org/category/government/">Government</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-627320"><a href="#">Projects</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-630115"><a href="https://www.invw.org/child-care-in-crisis/">Child Care in Crisis</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-628684"><a href="https://www.invw.org/getting-to-zero/">Getting to Zero: Decarbonizing Cascadia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-627428"><a href="https://www.invw.org/category/wildfires/">Wildfires</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-627666"><a href="https://www.invw.org/category/covid-19/">COVID-19</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-627425"><a href="https://www.invw.org/category/foster-care/">Foster Care</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-627426"><a href="https://www.invw.org/category/concussions/">Concussions</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-627427"><a href="https://www.invw.org/category/investigative-reports/">Investigative Reports</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-629156"><a href="https://mailchi.mp/invw/weekly-update-signup-form-website">Newsletter</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-627283"><a href="/donate/">Donate</a></li>
							
						</ul>
						
						<ul class="menu secondary-header-items">
													</ul>
					</div>
										
				</div>
				
				<div class="bottom-meta-wrap"><ul class="off-canvas-social-links"><li><a target="_blank" href="https://twitter.com/invw"><i class="fa fa-twitter"></i></a></li><li><a target="_blank" href="https://www.facebook.com/investigatewest/"><i class="fa fa-facebook"></i></a></li><li><a target="_blank" href="https://www.invw.org/feed/"><i class="fa fa-rss"></i></a></li><li><a target="_blank" href="https://www.instagram.com/invw/?hl=en"><i class="fa fa-instagram"></i></a></li></ul></div><!--/bottom-meta-wrap--></div> <!--/inner-wrap-->					
				</div>
		
</div> <!--/ajax-content-wrap-->

	<a id="to-top" class="
	mobile-enabled	"><i class="fa fa-angle-up"></i></a>
	</div></div><!--/ocm-effect-wrap--><!--googleoff: all--><div id="cookie-law-info-bar" data-nosnippet="true"><span><div class="cli-bar-container cli-style-v2"><div class="cli-bar-message">We use cookies on our website to give you the most relevant experience by remembering your preferences and repeat visits. By clicking “Accept”, you consent to the use of ALL the cookies.</br><div class="wt-cli-ccpa-element"> <a href="javascript:void(0)" style="color:#333333;" class="wt-cli-ccpa-opt-out">Opt out</a>.</div></div><div class="cli-bar-btn_container"><a role='button' tabindex='0' class="cli_settings_button" style="margin:0px 10px 0px 5px;" >Cookie settings</a><a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">ACCEPT</a></div></div></span></div><div id="cookie-law-info-again" style="display:none;" data-nosnippet="true"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" data-nosnippet="true" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
	<div class="cli-modal-content cli-bar-popup">
	  	<button type="button" class="cli-modal-close" id="cliModalClose">
			<svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
			<span class="wt-cli-sr-only">Close</span>
	  	</button>
	  	<div class="cli-modal-body">
			<div class="cli-container-fluid cli-tab-container">
	<div class="cli-row">
		<div class="cli-col-12 cli-align-items-stretch cli-px-0">
			<div class="cli-privacy-overview">
				<h4>Privacy Overview</h4>				<div class="cli-privacy-content">
					<div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may affect your browsing experience.</div>
				</div>
				<a class="cli-privacy-readmore"  aria-label="Show more" tabindex="0" role="button" data-readmore-text="Show more" data-readless-text="Show less"></a>			</div>
		</div>
		<div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
												<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
								Necessary							</a>
							<div class="wt-cli-necessary-checkbox">
                        <input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked"  />
                        <label class="form-check-label" for="wt-cli-checkbox-necessary">Necessary</label>
                    </div>
                    <span class="cli-necessary-caption">Always Enabled</span> 						</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="necessary">
								<div class="wt-cli-cookie-description">
									Necessary cookies are absolutely essential for the website to function properly. This category only includes cookies that ensures basic functionalities and security features of the website. These cookies do not store any personal information.								</div>
							</div>
						</div>
					</div>
																	<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab">
								Non-necessary							</a>
							<div class="cli-switch">
                        <input type="checkbox" id="wt-cli-checkbox-non-necessary" class="cli-user-preference-checkbox"  data-id="checkbox-non-necessary"  checked='checked' />
                        <label for="wt-cli-checkbox-non-necessary" class="cli-slider" data-cli-enable="Enabled" data-cli-disable="Disabled"><span class="wt-cli-sr-only">Non-necessary</span></label>
                    </div>						</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="non-necessary">
								<div class="wt-cli-cookie-description">
									Any cookies that may not be particularly necessary for the website to function and is used specifically to collect user personal data via analytics, ads, other embedded contents are termed as non-necessary cookies. It is mandatory to procure user consent prior to running these cookies on your website.								</div>
							</div>
						</div>
					</div>
										</div>
	</div>
</div>
	  	</div>
	  	<div class="cli-modal-footer">
			<div class="wt-cli-element cli-container-fluid cli-tab-container">
				<div class="cli-row">
					<div class="cli-col-12 cli-align-items-stretch cli-px-0">
						<div class="cli-tab-footer wt-cli-privacy-overview-actions">
						
															<a id="wt-cli-privacy-save-btn" role="button" tabindex="0" data-cli-action="accept" class="wt-cli-privacy-btn cli_setting_save_button wt-cli-privacy-accept-btn cli-btn">SAVE & ACCEPT</a>
													</div>
						
					</div>
				</div>
			</div>
		</div>
	</div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all--><script type='text/javascript' src='https://www.invw.org/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://www.invw.org/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.invw.org\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.invw.org/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.4' id='contact-form-7-js'></script>
<script type='text/javascript' id='salient-social-js-extra'>
/* <![CDATA[ */
var nectarLove = {"ajaxurl":"https:\/\/www.invw.org\/wp-admin\/admin-ajax.php","postID":"630723","rooturl":"https:\/\/www.invw.org","loveNonce":"af34ebb80b"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.invw.org/wp-content/plugins/salient-social/js/salient-social.js?ver=1.1' id='salient-social-js'></script>
<script type='text/javascript' id='ppress-frontend-script-js-extra'>
/* <![CDATA[ */
var pp_ajax_form = {"ajaxurl":"https:\/\/www.invw.org\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"59577d87ad","disable_ajax_form":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.invw.org/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js?ver=3.2.7' id='ppress-frontend-script-js'></script>
<script type='text/javascript' src='https://www.invw.org/wp-content/themes/salient/js/third-party/jquery.easing.js?ver=1.3' id='jquery-easing-js'></script>
<script type='text/javascript' src='https://www.invw.org/wp-content/themes/salient/js/third-party/jquery.mousewheel.js?ver=3.1.13' id='jquery-mousewheel-js'></script>
<script type='text/javascript' src='https://www.invw.org/wp-content/themes/salient/js/priority.js?ver=12.1.5' id='nectar_priority-js'></script>
<script type='text/javascript' src='https://www.invw.org/wp-content/themes/salient/js/third-party/transit.js?ver=0.9.9' id='nectar-transit-js'></script>
<script type='text/javascript' src='https://www.invw.org/wp-content/themes/salient/js/third-party/waypoints.js?ver=4.0.1' id='nectar-waypoints-js'></script>
<script type='text/javascript' src='https://www.invw.org/wp-content/plugins/salient-portfolio/js/third-party/imagesLoaded.min.js?ver=4.1.4' id='imagesLoaded-js'></script>
<script type='text/javascript' src='https://www.invw.org/wp-content/themes/salient/js/third-party/hoverintent.js?ver=1.9' id='hoverintent-js'></script>
<script type='text/javascript' src='https://www.invw.org/wp-content/themes/salient/js/third-party/magnific.js?ver=7.0.1' id='magnific-js'></script>
<script type='text/javascript' src='https://www.invw.org/wp-content/themes/salient/js/third-party/superfish.js?ver=1.4.8' id='superfish-js'></script>
<script type='text/javascript' id='nectar-frontend-js-extra'>
/* <![CDATA[ */
var nectarLove = {"ajaxurl":"https:\/\/www.invw.org\/wp-admin\/admin-ajax.php","postID":"630723","rooturl":"https:\/\/www.invw.org","disqusComments":"false","loveNonce":"af34ebb80b","mapApiKey":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.invw.org/wp-content/themes/salient/js/init.js?ver=12.1.5' id='nectar-frontend-js'></script>
<script type='text/javascript' src='https://www.invw.org/wp-content/themes/salient/js/third-party/stickkit.js?ver=1.0' id='stickykit-js'></script>
<script type='text/javascript' src='https://www.invw.org/wp-content/plugins/salient-core/js/third-party/touchswipe.min.js?ver=1.0' id='touchswipe-js'></script>
<script type='text/javascript' src='https://www.invw.org/wp-content/plugins/wpcf7-recaptcha/assets/js/wpcf7-recaptcha-controls.js?ver=1.2' id='wpcf7-recaptcha-controls-js'></script>
<script type='text/javascript' id='google-recaptcha-js-extra'>
/* <![CDATA[ */
var wpcf7iqfix = {"recaptcha_empty":"Please verify that you are not a robot.","response_err":"wpcf7-recaptcha: Could not verify reCaptcha response."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?hl=en_US&#038;onload=recaptchaCallback&#038;render=explicit&#038;ver=2.0' id='google-recaptcha-js'></script>
<script type='text/javascript' src='https://www.invw.org/wp-includes/js/wp-embed.min.js?ver=5.8.3' id='wp-embed-js'></script>
</body>
</html>